Sony Végas Pro Comment visualiser son film

Résolu/Fermé
coco53810
Messages postés
295
Date d'inscription
jeudi 6 janvier 2011
Statut
Membre
Dernière intervention
17 octobre 2016
- Modifié par coco53810 le 31/05/2011 à 10:57
 BenFrino - 1 sept. 2015 à 07:27
Bonjour, comme je fais des vidéo grâce a mon HD-PVR et que je viens de télécharger Sony Végas Pro 10 pour faire mes montages vidéos et que malencontreusement j'ai du toucher un un truc qui ne fallait pas. Alors je vous explique quand je fais mon montage je n'ai plus aucun aperçu de ce que je fais. J'ai juste les bandes en bas du logiciel avec mes commentaires et ma vidéo et mon intro mais plus d'aperçu comme je l'ai dis ! Ce qui est très embêtant je suis donc obligé de faire mes vidéos comme ça d'enregistrer et de voire si sa colle, mais sa colle jamais et ça me soul !!





Faites un tour sur ma chaîne Youtube : coco53810 Abonnez-vous et mettez un commentaire ça fait toujours plaisir :)

4 réponses

coco53810
Messages postés
295
Date d'inscription
jeudi 6 janvier 2011
Statut
Membre
Dernière intervention
17 octobre 2016
79
Modifié par coco53810 le 31/05/2011 à 14:50
Merci de ton aide glandu, mais je viens juste de trouver.

Je précise comment j'ai fais "Affichage", "Mise en forme","Mise en forme par défaut" et voila les petites fenêtres reviennent. =)
Faites un tour sur ma chaîne Youtube : coco53810 Abonnez-vous et mettez un commentaire ça fait toujours plaisir :)
28
C'est bon ça marche aussi Merci ! :D
0
faites une "restauratiion du systême" à une date antérieure au bug
ou désinstallé et réinstalller ou si vous avez un cd mettez le pour "réparation "
0
Crazygreenfrog
26 juin 2011 à 08:18
Merci bcp
0
Merci ^^ car j'ai essayer de le retelecharger mais rien n'y a fait.
0