Comment désactiver l'accélération matériel [Fermé]

Signaler
Messages postés
82
Date d'inscription
mercredi 15 avril 2009
Statut
Membre
Dernière intervention
28 juin 2015
-
 Tek -
Bonjour,
tout est dans le titre. J'ai chercher partout et toute les solution ne m'amméne pas sur la désactivation. J'ai une ATI HDRADEON 5870


8 réponses

Messages postés
82
Date d'inscription
mercredi 15 avril 2009
Statut
Membre
Dernière intervention
28 juin 2015
6
oui j'ai déja fais sa mais c'est pas possible car je peux pas appuyer sur le bouton
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
483
Date d'inscription
jeudi 27 janvier 2011
Statut
Membre
Dernière intervention
29 mars 2014
73
Veuillez aller consulter ce lien svp : https://support.microsoft.com/fr-fr/help/263391
si toujours le probleme, cliquez droit sur votre video, allez dans parametres, cliquez en bas a gauche sur l'icone du petit televiseur, et la vous cliquez sur desactiver l'acceleration materielle :)
Pour enlever l'accélération matérielle de vidéos venant d'applications, faire une recherche dans windows pour microsoft silverlight et décocher l'option qui rend l'accélération matérielles possibles ;)
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
82
Date d'inscription
mercredi 15 avril 2009
Statut
Membre
Dernière intervention
28 juin 2015
6
up
Messages postés
483
Date d'inscription
jeudi 27 janvier 2011
Statut
Membre
Dernière intervention
29 mars 2014
73
Bonjour VPTBoss,

La réponse de Theodrey a t-elle répondu à votre question et résolu le problème ?
Messages postés
82
Date d'inscription
mercredi 15 avril 2009
Statut
Membre
Dernière intervention
28 juin 2015
6
non car j'ai windows 7 ^^
Messages postés
82
Date d'inscription
mercredi 15 avril 2009
Statut
Membre
Dernière intervention
28 juin 2015
6
Cliquez sur Démarrer, sur Panneau de configuration, sur Apparence et personnalisation, sur Personnalisation, sur Paramètres d'affichage, puis sur Paramètres avancés.
Cliquez sur l'onglet Résolution des problèmes, puis sur Modifier les paramètres.


sa me dit sa moi mais je ne peux pas cliquez sur modifier les paramètres avancés le bouton n'est pas actif.

clic droit sur le bureau => Personnaliser => Paramètres d'affichage => Paramètres avancées => onglet "resolution des pb" et enfin si c'est possible, modifier les paramètres