Problème affichage Ps3 Hdmi [Résolu/Fermé]

Signaler
Messages postés
19
Date d'inscription
vendredi 3 octobre 2008
Statut
Membre
Dernière intervention
23 août 2011
-
Messages postés
19
Date d'inscription
vendredi 3 octobre 2008
Statut
Membre
Dernière intervention
23 août 2011
-
Bonjour,

Voilà j'ai une ps3 qui est relié avec un câble HDMI vers ma TV, donc tout va bien je joue avec une qualité d'image très bonne etc mais un jour j'ai voulu amener ma ps3 chez un ami, je l'ai configurer en Péritel (AV), tous va bien même si la qualité de l'image est moins bonne.
Mais le problème est là : dès que je suis revenu chez moi et que j'ai reparamétrer ma ps3 en HDMI, l'affichage n'était plus comme avant, le menu de ma ps3 etait plus petit, le clavier (Azerty) de recherche sur internet était beaucoup plus petit aussi, même au niveau de Fifa 11 l'image n'est plus la même, la caméra en match est bizarre donc j'ai beau cherché sur tous le forum je n'ai rien trouver. Si vous pouvait m'aidez à retrouver le même affichage qu'avant je vous en serait très reconnaissant.

Merci. =)

3 réponses

Messages postés
6118
Date d'inscription
jeudi 9 juillet 2009
Statut
Contributeur
Dernière intervention
20 mars 2017
1 465
Bonjour,

As-tu fais un reset des configuration de la PS3 ?

Pour ce faire, la console doit être éteinte.
Reste appuyé sur le bouton d'alimentation de la PS3 jusqu'à entendre un bip assez fort.

Ne t'inquiète pas, ce reset ne concerne que la configuration audio et video de la console, il ne touche ni les données, ni les autres config.

"Trotti Trotta, Monsieur P, il y a des anges qui veulent un bisou..."
"Même les joujou de Monsieur P ont besoin de joujou"

Bonjour,
Cela peut venir de ta TV avec le mode d'affichage (écran large, 4/3, 16/9, 16/10, zoom etc...)
Messages postés
19
Date d'inscription
vendredi 3 octobre 2008
Statut
Membre
Dernière intervention
23 août 2011

Freelancerleno, le problème ne vient pas de la Tv parce que j'avais deja essayer.

En revanche je viens de faire rester et j'ai comme message : "Un Cable Hdmi a été detecté..." donc je met Oui, puis j'ai un autre message qui est : "Voulez-vous conserver le format actuel (1080P)" j'ai mis non et la ca a remarcher !!

Merci a vous 2 =)