Pb installation erreur crc nero 7.0.8.2 fr

Fermé
smog
Messages postés
397
Date d'inscription
mercredi 8 janvier 2003
Statut
Membre
Dernière intervention
10 février 2011
- 11 avril 2006 à 16:39
 clemlover - 24 oct. 2007 à 15:59
Salut à tous!
Voila je vous explique mon pb:
Pour la premiere fois je suis incapable d'installer nero car à chaque install j'ai le meme message:
erreur crc lors de la decompression de certains fichiers.
Et l'install s'arrete la.
J'ai tenté d'installer ce prog à partir de différentes sources mais j'ai toujours le meme probleme.
Avez vous des idées?

7 réponses

Pyton
Messages postés
781
Date d'inscription
lundi 3 avril 2006
Statut
Membre
Dernière intervention
22 janvier 2007
144
11 avril 2006 à 17:09
salut

ton exe est surement corrompue ( mort).
télécharge en un autre et rééssaie.
1
smog
Messages postés
397
Date d'inscription
mercredi 8 janvier 2003
Statut
Membre
Dernière intervention
10 février 2011
18
11 avril 2006 à 17:11
ben je l'ai retéléchargé pleins de fois sur des sites différents mais c toujours la meme chose...
J'ai meme comparé les md5 et ils sont identiques...
0
Pyton
Messages postés
781
Date d'inscription
lundi 3 avril 2006
Statut
Membre
Dernière intervention
22 janvier 2007
144
11 avril 2006 à 19:01
T'es sur que tu as désinstallé néro en entier, même les fichiers qu'il à pu creer?
0
smog
Messages postés
397
Date d'inscription
mercredi 8 janvier 2003
Statut
Membre
Dernière intervention
10 février 2011
18
11 avril 2006 à 19:43
Ben vu que je n'ai pas pu l'installer et que je viens de formater...Je dirais oui!
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Pyton
Messages postés
781
Date d'inscription
lundi 3 avril 2006
Statut
Membre
Dernière intervention
22 janvier 2007
144
11 avril 2006 à 19:47
tu dis que tu as formaté avant. c'est ça?
0
smog
Messages postés
397
Date d'inscription
mercredi 8 janvier 2003
Statut
Membre
Dernière intervention
10 février 2011
18
11 avril 2006 à 21:31
oui et j'essaie de réinstaller nero.
Et ca ne marche pas, erreurs lors de la décompression de l'archive.
0
Pyton
Messages postés
781
Date d'inscription
lundi 3 avril 2006
Statut
Membre
Dernière intervention
22 janvier 2007
144
12 avril 2006 à 14:29
ça peut venir, de ton compresseur d'archive qui est défectueux alors. comment s'appel t-il?
0
Bonjour,
essaye de desinstaller avec nero general tools et reinstalle nero clemlover
0