Mon ordi ne detecte pas mon peripherique audio [Fermé]

Signaler
Messages postés
1
Date d'inscription
mercredi 9 mars 2011
Statut
Membre
Dernière intervention
9 mars 2011
-
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
-
Bonjour,

depui peuit-etre 5jours mon son ne marche plus !!! je ne sais plus quoi faire il me dit aucun peripherique detecté j'ai presque tout essayer !!! AIDEZ MOI SVP !

2 réponses

Messages postés
423
Date d'inscription
lundi 28 février 2011
Statut
Membre
Dernière intervention
24 février 2014
106
Il te manque un pilote,va sur https://www.touslesdrivers.com/ va dans mes drivers et lance une détection,et télécharge le pilote de ta carte son.
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
11 513
Bonsoir
Est ce que ton pilote Son est installé ?
Va dans le gestionnaire des périphériques et vois si tu as un points jaune
sur le contrôleur Son.

Si tu as des points de restauration fait une restauration du système un jour avant la perte du son.
salut j'ai se que tu me dit mais je peux pas faire une restauration du systeme
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
11 513
Va sur ce site, charge le plugin et fait la détection de tes pilote et clic sur > Mes pilotes.
Charge le ou les pilotes audio.

https://www.driverscloud.com/fr/demarrer