Branchement home cinema ht c555 son tv [Résolu/Fermé]

Signaler
Messages postés
17
Date d'inscription
lundi 21 février 2011
Statut
Membre
Dernière intervention
28 février 2011
-
 tarascon2 -
Bonjour,

pour avoir le son tv il faut un cordon avec prise (rouge et blanche) ou (rouge,blanc,noir) car je ni comprend plus rien .
j'ai branché mon decodeur sat sur la tv (prise peritel)j'ai essayé avec le cordon prise rouge et blanc je n'ai que l'image
sur le home je me met sur D IN rien !! AUX1 rien enfin rien ne va !!!
sur ma tv avec le decodeur je suis sur av1 toujours en peritel ,comment raccorder le cordon audio (rouge,blanc, et le jaune)
enfin si shema il y a ,je suis prenneur
merci d'avance



18 réponses

peritel du decodeur a la tele et mettez le decodeur sur peritel en RVB si s est possible (meilleur image)
et un cable optique du decodeur au home et configurer le home sur sortie optique
si vous n avez pas de cable optique brancher RCA rouge et blanc du decodeur a IN du home
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

bonjour
la tele possede elle des entrées hdmi,et le decodeur sat une sortie audio numérique
Messages postés
17
Date d'inscription
lundi 21 février 2011
Statut
Membre
Dernière intervention
28 février 2011

bonjour
2 peritel + sortie digital et les sorties rouge et blanche rca , la tele oui raccodée au home via hdmi
2 peritel + sortie digital et les sorties rouge et blanche rca
s est la tele qui possede ces connections


donner la REF de la tele et du home
Messages postés
17
Date d'inscription
lundi 21 février 2011
Statut
Membre
Dernière intervention
28 février 2011

ht c555 samsung pour le home et toshiba 32cv515dg
non c le decodeur la tele elle a 3 hdmi + 2 peritel et les prises audio
alors voilà ce que j'ai
de gaughe a droite et de haut en bas
component video input vert (y) bleu (pb/cb) rouge (pr/cr) blanc (l) rouge (r) donc audio
woofer variable
noir blanc rouge audio fixed
+ 3 prises sur le coté jaune blanc rouge ou j'ai branché la wii
le home et tele OK
les sorties du decodeur
Messages postés
17
Date d'inscription
lundi 21 février 2011
Statut
Membre
Dernière intervention
28 février 2011

2 peritel + 1 sortie digital et les sorties 1 rouge et 1 blanche rca
sur le decodeur
Messages postés
17
Date d'inscription
lundi 21 février 2011
Statut
Membre
Dernière intervention
28 février 2011

je viens de le faire mais toujours rien sur D.in ni aux1 et aux 2 fonction du home et je ne branche pas le cable jaune donc
le jaune pas besoin s est une video
Messages postés
17
Date d'inscription
lundi 21 février 2011
Statut
Membre
Dernière intervention
28 février 2011

ok bah sa ne fonctionne pas !!!! cable audio relie du decodeur au home c sa hein
Messages postés
17
Date d'inscription
lundi 21 février 2011
Statut
Membre
Dernière intervention
28 février 2011

oups autant pour moi le home marche mais j'ai toujours le son tv
déjà une belle avancée
sur AUX 2 sa marche meme en selectionanu AUX 2?
regardez sur le decodeur quelle sortie audio est selectionner
Messages postés
17
Date d'inscription
lundi 21 février 2011
Statut
Membre
Dernière intervention
28 février 2011

la sortie est AUX 2 j'ai du mettre le son de la tv a zero
le son de la tele doit etre fermer et mettre le volume avec l ampli
Messages postés
17
Date d'inscription
lundi 21 février 2011
Statut
Membre
Dernière intervention
28 février 2011

ok donc le son a zero sur la tv ce que j'ai fais et utiliser le volume du home
oui et sa fonctionne
Messages postés
17
Date d'inscription
lundi 21 février 2011
Statut
Membre
Dernière intervention
28 février 2011

si c'est bien sa !!
je vous remercie pour ces info
le son de la tele risque de se remettre a l allumage de la tele
soit mémoriser le son a 0 ou couper les hp dans le menu de la tele si s est possible
et si possible demander un decodeur plus moderne avec hdmi si possible
pour tout avoir en numerique