Excel 07 help me pour formule conditionnelle

Résolu/Fermé
lilou97122 - 15 janv. 2011 à 05:20
 lilou97122 - 15 janv. 2011 à 05:32
Bonjour,

Quelqu'un pourrit m'aider à configurer dans ma feuille de calcul, la condition ci-dessous ?

SI le montant de la cellule G11 est supérieur à celui de la cellule G19, alors E33 = à G19, SI le montant de la cellule G11 est inférieur à celui de la cellule G19, alors E33 = à G11


J'ai tout essayé par "formules" et "logique", mais cela ne fonctionne pas.

Merci pour votre aide.
Cordialement.

1 réponse

Ricky38 Messages postés 4347 Date d'inscription samedi 15 mars 2008 Statut Contributeur Dernière intervention 2 novembre 2013 1 450
15 janv. 2011 à 05:26
Salut,

=SI(G11>G19;G19;G11)
0
Merci beaucoup pour votre aide Ultra rapide.
Je pense que je devais chercher les complications finalement !
Bonne soirée
0