PC ne boot plus sur cd [Fermé]

Signaler
Messages postés
224
Date d'inscription
vendredi 23 mai 2008
Statut
Membre
Dernière intervention
9 décembre 2012
-
Messages postés
895
Date d'inscription
dimanche 10 octobre 2010
Statut
Membre
Dernière intervention
5 novembre 2011
-
Bonjour,

Je souhaite reformater mon ordinateur à l'état d'usine et commandé les cd de restauration chez hp mais mon pc ne veut plus booter sur le cd pourtant dans le bios le démarrage du cd est en premier et activé et lorsque je redémarre mon ordinateur on entend le cd qui tourne pendant quelques secondes(3-4 secondes) et fini par lancer windwos automatiquement. merci de vos réponses :)



10 réponses

Messages postés
895
Date d'inscription
dimanche 10 octobre 2010
Statut
Membre
Dernière intervention
5 novembre 2011
310
Bonsoir,

Est'ce qu'il s'agit d'un cd d'origine ou est'ce une copie de restauration que vous avez faites depuis votre hp ?
Messages postés
224
Date d'inscription
vendredi 23 mai 2008
Statut
Membre
Dernière intervention
9 décembre 2012
17
C'est une copie originale commandée et payée depuis le support HP. merci
Messages postés
895
Date d'inscription
dimanche 10 octobre 2010
Statut
Membre
Dernière intervention
5 novembre 2011
310
Ok, si vous avez plusieur cd, verifiez que vous avec bien inseré le n=° 1 (ça parait evidement mais parfois on peut ne pas y preter attention).

Ensuite lors de la sequence de boot, est'ce que le message "appuyez sur n'importe quelle touche pour demarrer du cd rom" apparait ?

Enfin avez vous essayé de booter le cd aprés l'alumage complet de votre ordinateur (depuis le bureau) ?
Messages postés
224
Date d'inscription
vendredi 23 mai 2008
Statut
Membre
Dernière intervention
9 décembre 2012
17
Le cd inséré est le bon et le message habituel appuyez sur n'importe quelle touche... n'apparait justement pas comme d'habitude et j'ai essayé de booter après l'allumage complet et c'est justement ce que je ne comprend pas car tout c'est toujours bien passé mais la ca ne marche pas. Merci encore pour votre aide précieuse.
Messages postés
895
Date d'inscription
dimanche 10 octobre 2010
Statut
Membre
Dernière intervention
5 novembre 2011
310
Quant vous dites "tout c'est toujours bien passé", cela veut'il dire que vous avez deja utilisé ce cd et qu'il fonctionné parfaitement bien ??

Si c'est le cas le probleme viens peut etre de micro rayures sur le cd (donc passage à la polisseuse spéciale ou chiffon sec et produits à vitres).
Messages postés
224
Date d'inscription
vendredi 23 mai 2008
Statut
Membre
Dernière intervention
9 décembre 2012
17
Non désolé je me suis mal exprimé lorsque je dis tout c'est toujours bien passé c'est que j'avais installé une fois une version de ubuntu et le boot c'était bien passé mais maintenant même ubuntu ne fonctionne plus et les cd sont neuf et sortis d'emballages donc pas de micro rayures.
Merci
Messages postés
895
Date d'inscription
dimanche 10 octobre 2010
Statut
Membre
Dernière intervention
5 novembre 2011
310
Bé la pas evident ce probleme, inutile de vous demander si la sequence de bios en cd first boot device est faite car je pense que vous maitrisez le sujet. Encore une hypothese : Votre lecteur fonctionne t'il bien ?
Messages postés
224
Date d'inscription
vendredi 23 mai 2008
Statut
Membre
Dernière intervention
9 décembre 2012
17
ben en tout les cas pour lire les cd dvd et jeux il fonctionne très bien juste pour ce problème de boot. A mon avis il va falloir l'envoyer en réparation mais ceci m'embête car j'ai économisé pour acheter une nouvelle tour chez eux et si je paie une réparation je n'aurai donc plus assez mais merci tout de même pour votre aide.
Messages postés
895
Date d'inscription
dimanche 10 octobre 2010
Statut
Membre
Dernière intervention
5 novembre 2011
310
Et lorsque que vous mettez le cd ubuntu vous avez exactement le meme probleme ?

C'est quant meme assez bizard, si c'est une tour avez vous essayer de deconnecter le hdd pour forcer l'ordinateur à aller chercher l'OS sur le cd (au moins pour voir si il entame une restauration avant de se rendre compte qu'il n'y a pas de hdd detecté)
C'est par ses erreurs que l'on apprend
Messages postés
224
Date d'inscription
vendredi 23 mai 2008
Statut
Membre
Dernière intervention
9 décembre 2012
17
Avec ubuntu exactement le même problème et mon ordinateur est un portable et j'ai déja essayé de désactiver tous les boot possible sauf le cd dans le bios mais il démarre quand même windows et je ne peut pas tellement enlever le hdd sur un portable. Je trouve aussi cela très bizard et ne comprend pas pourquoi il me fait ça. Je ne sais pas pourquoi et en recherchant sur google je n'ai rien trouvé c'est donc pour ceci que je suis venu sur ce forum.
Messages postés
895
Date d'inscription
dimanche 10 octobre 2010
Statut
Membre
Dernière intervention
5 novembre 2011
310
Ok derniere petite idée et aprés je seche : Tu appuie sur power, tu clique immediatement sur F11, normalement une page de sequence de boot apparait, la tu selection cd/dvd et tu valide. Ca donne quoi ??
Messages postés
224
Date d'inscription
vendredi 23 mai 2008
Statut
Membre
Dernière intervention
9 décembre 2012
17
Echec total j'ai déjà tout essayé et sèché mais je voulais tout de même savoir si des fois que je serai passé à côté de quelque chose enfin merci quand même et très bonne nuit.
Messages postés
895
Date d'inscription
dimanche 10 octobre 2010
Statut
Membre
Dernière intervention
5 novembre 2011
310
Je viens de lire une astuce :

Il arrive parfois (moi j'ai jamais vu ça) que le message "appuyez sur n'importe quelle touche pour demarrer du cd rom" n'apparaisse pas et donc du coup c'est le hdd qui prend le relais. La solution serait donc d'appuyer sur une touche (genre espace) des que le post demarre.

Bon courage.
Messages postés
224
Date d'inscription
vendredi 23 mai 2008
Statut
Membre
Dernière intervention
9 décembre 2012
17
hé non toujours pas dommage... merci beaucoup
Messages postés
895
Date d'inscription
dimanche 10 octobre 2010
Statut
Membre
Dernière intervention
5 novembre 2011
310
de rien, desolé mais plus d'idée.

Bon courage et bon weekend