Driver not found mscd0001 ( debian )

Résolu/Fermé
kosmic Messages postés 120 Date d'inscription mardi 12 juin 2007 Statut Membre Dernière intervention 19 mars 2015 - 12 janv. 2011 à 14:15
kosmic Messages postés 120 Date d'inscription mardi 12 juin 2007 Statut Membre Dernière intervention 19 mars 2015 - 14 janv. 2011 à 11:31
Bonjour,

J'ai telecharger la version 5.0 de debian ( 64 bits ), je l'est graver sur un dvd. Quand je veux instaler debian sur mon serveur, j'ai un message au demarage " driver not foun: MSCD001 "

plus ba j'ai [DR-DOS] A:\>

je précise que le serveur est sous seven.

merci d'avance


A voir également:

3 réponses

1- le bios n'est pas configuré pour démarrer sur le lecteur de DVD.
2- la gravure n'est pas correcte.
zipe31 Messages postés 36402 Date d'inscription dimanche 7 novembre 2010 Statut Contributeur Dernière intervention 27 janvier 2021 6 412
14 janv. 2011 à 07:42
Salut,

Après avoir téléchargé une image ISO d'une distribution GNU/Linux, TOUJOURS SUR UN MIROIR OFFICIEL, penser à vérifier l'intégrité de son image "iso" en comparant sa somme MD5 avant de la graver.

Pour graver une image ISO voir dans la FAQ de CCM l'article à ce sujet

Configurer proprement la séquence de démarrage dans le BIOS

;-))
kosmic Messages postés 120 Date d'inscription mardi 12 juin 2007 Statut Membre Dernière intervention 19 mars 2015 2
14 janv. 2011 à 11:31
merci j'ai resolu le probleme j'ai oubleir de mettre resolu.

Je suis obliger de me mettre en AHCI pour installer debian.