Impossible d'installer XUBUNTU 10.10

Résolu/Fermé
tontonloulou
Messages postés
60
Date d'inscription
jeudi 18 février 2010
Statut
Membre
Dernière intervention
5 septembre 2011
- 30 nov. 2010 à 20:45
cycliik
Messages postés
900
Date d'inscription
jeudi 3 juin 2010
Statut
Membre
Dernière intervention
4 décembre 2016
- 1 déc. 2010 à 21:02
Bonjour,

petit soucis lors de l'installation de xubuntu version 10.10, après avoir validé mon intention d'installer xubuntu le cd tourne, le disque dur est en activité et j'ai un écran avec le logo xubuntu. Au bout d'une bonne demi heure les voyants caps et scroll du clavier se mettent à clignoter! L'installation semble se stopper!

Config : pentium III 800mhz, 256mo de ram!

Merci!

2 réponses

cycliik
Messages postés
900
Date d'inscription
jeudi 3 juin 2010
Statut
Membre
Dernière intervention
4 décembre 2016
118
30 nov. 2010 à 21:00
Bonjour

As tu vérifié l'iso ?
As tu essayé en mode non graphique ?
0
tontonloulou
Messages postés
60
Date d'inscription
jeudi 18 février 2010
Statut
Membre
Dernière intervention
5 septembre 2011

1 déc. 2010 à 20:58
Merci pour ton conseil. Mais en creusant un peu plus je viens de découvrir qu'il fallait au moins 384Mo de RAM pour lancer xubuntu en mode live et seulement 128Mo pour le faire fonctionner!
0
cycliik
Messages postés
900
Date d'inscription
jeudi 3 juin 2010
Statut
Membre
Dernière intervention
4 décembre 2016
118
1 déc. 2010 à 21:02
Bonsoir reste openbox ou fluxbox

https://www.commentcamarche.net/faq/5522-gestionnaires-de-fenetres-x11

bonne chance
0