Windows vista lent en mode normal [Résolu/Fermé]

Signaler
Messages postés
10
Date d'inscription
mardi 23 novembre 2010
Statut
Membre
Dernière intervention
23 novembre 2010
-
Messages postés
1191
Date d'inscription
vendredi 27 mars 2009
Statut
Membre
Dernière intervention
8 avril 2017
-
Bonjour,

Sur l'ordi a ma femme, quand je démarre windows vista en mode normal il est trés lent
- entre 15 a xx sec pour obtenir le menu démarrer
- la connexion wi fi ne se fait pas
- Plusieurs sec pour ouvrir un menu
- impossible d'ouvrir le gestionnaire de tâche avec le message d'erreur suivant :

le processus d'ouverture de session n'a pas pu créer la boite de dialogue des options

Je suis obligé de le redemarrer par le bouton.

Par contre,

En mode sans échec avec prise en charge reseau je n'ai aucun probléme (même si il se lance 1 fois sur 3 )

J'ai accés a internet, mes documents, ..

J'ai donc pu faire un scan Avast, un scan spybot et même un ccleaner

Avast : Aucun probléme
Spybot : quelques cookie traceur supprimé sans probléme
Ccleaner : nettoyage complet
Scan online Secuser : ok
Verification de disques : ok

D'aprés vous, est ce un conflit de vista, ou un de ces fichus virus et autres ?

cordialement

10 réponses

Messages postés
1191
Date d'inscription
vendredi 27 mars 2009
Statut
Membre
Dernière intervention
8 avril 2017
184
Bonjour,

Si c'est un problème de drivers alors il serait bon de les mettre à jour. Ce site est très bien fait pour la tâche : https://www.driverscloud.com/

(en revanche j'ai l'impression qu'il est dans le sac en ce moment)

Pour ce qui est des scans antimalware, ce logiciel est reconnu : https://www.malwarebytes.com/

Pour une optimisation du système, celui-ci est reconnu également (la version est complète pendant 30 jours, ce qui laisse le temps de tout optimiser) : http://www.tuneup.fr/products/tuneup-utilities/

Ce dernier logiciel vous permettra notamment de contrôler si beaucoup de programmes se lancent au démarrage du système.

La lenteur est certainement une somme de choses.
Messages postés
10
Date d'inscription
mardi 23 novembre 2010
Statut
Membre
Dernière intervention
23 novembre 2010

Trés bien, merci je vais suivre a la lettre vos conseils dés que j'arriverais à le lancer en mode sans échec, car a chaque démarrage je choisis le mode sans échec, j'ai les lignes de chargement puis il repasse en mode normal

Merci encore.
Messages postés
10
Date d'inscription
mardi 23 novembre 2010
Statut
Membre
Dernière intervention
23 novembre 2010

Bon l'ordi ne démarre toujours pas en mode sans échec j'ai les lignes de texte de chargement puis un petit temps de blocage sur la derniére ligne et boot sur le mode normal de vista.

J'ai tapoter F5 sur le démarrage et je lance un test de mémoire au cas où
Messages postés
1191
Date d'inscription
vendredi 27 mars 2009
Statut
Membre
Dernière intervention
8 avril 2017
184
Toujours rien ?
Bonjour Guillaume,
Il faudrait supprimer tous logiciel en double emploi. Vous avez probablement un conflit. Sinon faites sauvegarder les documents et réinstallez Vista ... c'est simple et plus efficace.
Bon courage.
Nicolas
Messages postés
10
Date d'inscription
mardi 23 novembre 2010
Statut
Membre
Dernière intervention
23 novembre 2010

Merci beaucoup pour le conseil et désolé pour la réponse tardive je finis a peine le travail

Donc vous pensez plus a un conflit qu'a une infection ?

Cordialement
Messages postés
10
Date d'inscription
mardi 23 novembre 2010
Statut
Membre
Dernière intervention
23 novembre 2010

Impossible d'installer Tuneup utilities :

" Impossibler d'acceder au service windows installer "

J'ai essayer en passant par services.msc mais rien ne change.
Bonsoir,
Oui, les conflits sont lourds à gérer pour le pc. En tout cas ça vaut la peine d'essayer. Vous pouvez rapidement réinstaller les logiciels supprimés. Mais pour le produit anti-virus je vous conseille vivement le produit gratuit de Microsoft, qui s'appelle Microsoft Security Essentials. A télécharger par le site Microsoft.com et sélectionner la version française lors du téléchargement. Le produit ne se trouve pas sur le site français. Un produit léger pour l'ordi et plus efficace.
Si votre femme sait à quel moment le pc a commencé de ramer, vous pouvez également passer par un point de restauration pour régler le problème.
Cordialement
Nicolas
Messages postés
10
Date d'inscription
mardi 23 novembre 2010
Statut
Membre
Dernière intervention
23 novembre 2010

D'accord, le pc est tombé en rade hier soir quand je suis rentré du boulot, ma femme a redemarrer son ordi et s'est planté, et depuis hier impossible de le relancer correctement.

Merci encore je bidouille et vous tient au courant
Ne pas oublier de vérifier la liste de hardware. Aucun point d'interrogation jaune ne doit être affiché.
Messages postés
10
Date d'inscription
mardi 23 novembre 2010
Statut
Membre
Dernière intervention
23 novembre 2010

Aprés deux restauration systéme, toujours le même probléme

Je désinstalle Avast au cas où

Je consulte la liste hardware dans gestionnaire des périphérique c'est bien ca?

Merci bien
Messages postés
10
Date d'inscription
mardi 23 novembre 2010
Statut
Membre
Dernière intervention
23 novembre 2010

Avec le windows installer qui déconne je peux pas désinstaller certains programme comme nero, open office,..
Messages postés
1191
Date d'inscription
vendredi 27 mars 2009
Statut
Membre
Dernière intervention
8 avril 2017
184
Re. En désactivant les services d'avast ça donne quoi ? (si tu n'as pas réussi à le désinstaller)
Oui, c'est bien ca.

Avez-vous une sauvegarde récente ? Ca serait mieux de réinstaller le pc.
Messages postés
10
Date d'inscription
mardi 23 novembre 2010
Statut
Membre
Dernière intervention
23 novembre 2010

J'ai reussi a desinstaller avast merci
Messages postés
10
Date d'inscription
mardi 23 novembre 2010
Statut
Membre
Dernière intervention
23 novembre 2010

Bon ca va un peu mieux, j'ai utiliser msconfig pour désactiver quelques programmes inutile au démarrage, j'ai désinstaller Avast et quelques programme qui ne servaient plus.

Un grand merci pour votre aide et votre soutient :)
Messages postés
1191
Date d'inscription
vendredi 27 mars 2009
Statut
Membre
Dernière intervention
8 avril 2017
184
longue vie à ton ordi ^^