Erreur Lien Hypertexte sur Image - Word 2003 [Résolu/Fermé]

Signaler
-
 nolise77 -
Bonjour,

Je ne trouve pas de solution sur les autres sujets de discussion, alors j'en ouvre un.
Explication du problème : Sur un document Word 2003, j'ai insérer 3 images avec des liens hypertexte chacune, renvoyant à des sites web. Or, une seule des images marche. Les 2 autres ne marchent pas, voici le message d'erreur qui s'affiche lorsque je clic dessus

"Impossible d'ouvrir http://...etc Impossible de télécharger les données demandées"

Je ne comprends pas ! Help Merci d'avance


A voir également:

2 réponses

bonjour
j'ai un problème d'ouvrir un lien dans une feuille exel var un site web.
même erreur "Impossible d'ouvrir http://...etc Impossible de télécharger les données demandées" .
merci comment vous avez résolut ce problème
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Moi aussi j'ai le même probleme !!! Et il y a aucune solution sur le net !!!! Comment que fais-je ?
bonjour
j'ai un problème d'ouvrir un lien dans WORD vers un site web.
même erreur "Impossible d'ouvrir http://...etc Impossible de télécharger les données demandées" .
merci comment vous avez résolut ce problème
bonjour
Mes liens hypertextes dans excel et dans word ne s'ouvrent plus avec le navigateur.
Je pense que c'est lié à une option dans firefox mais je n'ai touché à rien.
merci par avance
Messages postés
543
Date d'inscription
mardi 19 décembre 2006
Statut
Membre
Dernière intervention
30 juin 2011
476
Bonjour,

Mes premières recommandations :
- Vérifiez bien, lettre par lettre s'il faut, que vos liens sont corrects.
- Vérifiez que les liens sont accessibles, en les copiant/collant dans votre navigateur
- Vérifiez vos paramètres de sécurité Word, ou tout paramètre qui concerne les liens hypertexte (souvent dans Outils/Options/Options avancées)
- Vérifiez de la même manière les paramètres de votre navigateur.

--

Cochez "Problème résolu" au début de la discussion lorsque votre problème est résolu ! Merci ;)
Merci pour ta réponse. J'ai vérifié tous les paramètres word et Internet... Aucun problème apparent ! Mais j'ai compris que ce n'est pas un problème de l'image, mais carrément du lien ! j'ai copier le lien dans une ligne word, je clic (cntrl+clic), j'ai toujours le même message d'erreur ! Le plus étonnant, c'est que les autres liens marchent très bien ! j'ai également copier le lien en question dans la barre d'adresse internet : le lien marche bien.

Je vais encore essayer de le créer sur un nouveau document Word.... On verra bien !