Configurer sa webcam pour msn [RESOLU]

Fermé
twann74 Messages postés 22 Date d'inscription dimanche 7 novembre 2010 Statut Membre Dernière intervention 22 décembre 2010 - Modifié par twann74 le 10/11/2010 à 18:43
Edawards Messages postés 17096 Date d'inscription dimanche 25 juillet 2010 Statut Membre Dernière intervention 21 juillet 2020 - 10 nov. 2010 à 23:35
Bonjour,

Je suis nouveau sur ce forum et j'aimerai savoir quelque chose . J'ai une webcam Logitech C300 et je n'arrive pas à la configurer pour qu'elle marche .
Ce qui est bizarre c'est que le microphone marche sur msn, mais il n'y a pas d'image .
Et pourtant quand je suis dans le logiciel de Logitech tout marche !
Donc si quelqun peut me dire comment on fait, ce serait sympa .

Merci d'avance pour vos réponses

A voir également:

3 réponses

Edawards Messages postés 17096 Date d'inscription dimanche 25 juillet 2010 Statut Membre Dernière intervention 21 juillet 2020 1 977
10 nov. 2010 à 08:42
bonjour
aller sur msn, puis cliquer sur outil/configuration audio et vidéo et voir.
1
twann74 Messages postés 22 Date d'inscription dimanche 7 novembre 2010 Statut Membre Dernière intervention 22 décembre 2010 1
Modifié par twann74 le 10/11/2010 à 18:09
oui je l'ai fait, j'ai activé la webcam mais quand je démarre une conversation vidéo, c'est comme si je n'avais pas de webcam (avec le signe de la webcam barré )

PS : désolé aux modérateurs, j'avais l'habitude d'utiliser le "UP" sur les sites GEN .
0
Edawards Messages postés 17096 Date d'inscription dimanche 25 juillet 2010 Statut Membre Dernière intervention 21 juillet 2020 1 977
10 nov. 2010 à 18:26
cliquez sur l'icone Vidéo située dans la barre d'outils en haut de la fenetre de conversation. votre webcam sera activée.
si votre correspondant accepte la conversation vidéo, sa webcam le sera également.

(vous pouvez redimensionner la taille de la fenetre vidéo; pour faire cela, cliquez, une fois la communication établie, sur l'icone située en bas à droite de la fenetre vidéo et sélectionnez la dimension que vous voulez).
0
twann74 Messages postés 22 Date d'inscription dimanche 7 novembre 2010 Statut Membre Dernière intervention 22 décembre 2010 1
10 nov. 2010 à 18:42
merci ça marche pourtant hier c'était exactement pareil mais ça mrachait pas bizarre ...

Bon bref sujet résolu merci Edawards
0
Edawards Messages postés 17096 Date d'inscription dimanche 25 juillet 2010 Statut Membre Dernière intervention 21 juillet 2020 1 977
10 nov. 2010 à 23:35
ce fut un plaisir et merci à vous aussi.
0