Problème webcam

Résolu/Fermé
damarwen Messages postés 21 Date d'inscription samedi 17 juillet 2010 Statut Membre Dernière intervention 2 mars 2012 - 7 nov. 2010 à 19:12
ekim55 Messages postés 84206 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 31 janvier 2023 - 8 nov. 2010 à 00:04
Bonjours,


J'ai un problème avec ma webcam intégré, mon pc portable est un toshiba U500-11c, depuis que j'ai installée windows 7 ma cam ne fonctionne plus. Si vous pouvez m'aider sa serait gentil.

Merci d'avance.
A voir également:

2 réponses

ekim55 Messages postés 84206 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 31 janvier 2023 14 149
7 nov. 2010 à 20:55
Bonsoir,

Essaie ceux de vista, ca pourrait peut-être fonctionner.
Pour --> 32 bits
Pour --> 64 bits
1
damarwen Messages postés 21 Date d'inscription samedi 17 juillet 2010 Statut Membre Dernière intervention 2 mars 2012 2
Modifié par damarwen le 7/11/2010 à 21:11
Merci, c'est bon sa marche! :)
0
ekim55 Messages postés 84206 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 31 janvier 2023 14 149
8 nov. 2010 à 00:04
Y a pas de quoi,
Bonne soirée.
0
Cooper1 Messages postés 1528 Date d'inscription mercredi 5 septembre 2007 Statut Membre Dernière intervention 7 janvier 2011 229
7 nov. 2010 à 20:21
Salut
Il faut chercher les nouveaux pilotes pour la webcam correspondant à Win7.
Essaies de remplir le formulaire sur le site de toshiba pour trouver directement le bon pilote.
0
damarwen Messages postés 21 Date d'inscription samedi 17 juillet 2010 Statut Membre Dernière intervention 2 mars 2012 2
7 nov. 2010 à 20:48
Merci, j'ai tout remplis, mais je n'arrive pas à ouvrir le fichier. Windows me dit que le fichier n'est pas valide. Je dois faire comment?
0