[Win7] Navigateur web Google Chrome : erreur SSL [Résolu/Fermé]

Signaler
-
 louise -
Bonjour,

Bonjour, lorsque je veux me connecté sur facebook ou d'autre site HTTPS, j'ai une erreur SSL qui s'affiche, je ne peux donc pas me co sur msn n'y facebook ou autre site aider moi svp ( j'utilise google chrome )

30 réponses

Bonjour,
Je viens d'éplucher les forum et j'ai trouvé ma solution
ce n'est ni changer la date et l'heure, ni les paramètres proxy pour ma part
c'est avast qui m'as bloqué les navigateur. Pour y remédier:
Allez dans les paramètre d'avast puis dans rotection active puis désactiver la protection active des agent web . Voila
Si le probleme persiste ouvrer le navigateur chrome. Il vous affichera erreur ssl etc ensuite faite ctrl+w pour fermer le navigateur puis re ouvrer votre navigateur en " executant en tant qu 'administrateu
Salut à toi lpol.
Sa faisait un bout de temps que je galérais et pour ma part, sa à fonctionné
Merci à toi.
Messages postés
86
Date d'inscription
mercredi 31 août 2011
Statut
Membre
Dernière intervention
15 décembre 2019
9
Pour ceux chez qui ça ne marche pas de verifier l'heure vous pouvez essayer de creer une nouvelle session
menu demarrer >Comptes d'utilisateurs>Gerer un autre compte>Creer un nouveau compte
problem dans internet ( erreur ssl )
bonjour j'ai eu le même probleme j'ai chercher aussi partout comment faire et j'ai réparer mon probleme après je ne sait pas si sa marcheras pour tout le monde moi mon souci a c'était qu'un de mes pilote intel n'était pas a jour donc j'ai fais ma mise a jour j'ai redémarrer mon pc et tout refonctionne nickel j'espère que sa vous aideras
Bonjour,

Meme probleme sous windows 8 : code erreur " ERR_SSL_PROTOCOL_ERROR " qui s'affiche quand on essaie d'aller sur une page Internet (n'importe quel site , depuis les navigateur Internet Explorer , Chrome , et Val...trucmuche fournis par l'ordi) + pleinnnn de pages qui s'ouvrent !

On a supprimé-désinstallé Chrome , on a changé la date (2jours plus tot), puis on a fait analyse et suppression avec l'antivirus de l'ordi , puis analyse et suppression avec malwarebytes .
ça remarchait, dans Internet Explorer ET dans l'autre navigateur internet fournis par l'ordi (Val...trucmuche) , puis par curiosité, on a remit la date d'aujourd'hui , et boum : Val... trucmuche marche pu , même code erreur , on a "supprimé" Val...trucmuche , enfin plutot il a disparu de la barre du bas -_- , et en utilisant que Internet Explorer , ça marche à moitié : ça rame à mort .......
Précisons que l'ordi est acheté tout neuf d'hier ......

Heeeelp, au bord de la crise de nerfs ! :-/
on a re installé Chrome .

ça semble buguer par rapport à la fonction recherche de la barre recherche et adresse : si on tape "pagesjaunes" , ça ouvre pas , mais si on tape l'adresse exacte du site : www.pagesjaunes.fr , ça s'ouvre .
exepté en tapant www.google.fr , lui ne s'ouvre pas .
on est dans Chrome .
On a fait le truc à cocher décocher concernant proxy c'etait pas tout à fait le même chemin ! nous c'était dans :
parametres > parametres avancés > modifier parametres proxy > > connection
et c'est seulement là qu'il y avait : décocher la case: utiliser un serveur proxy et à la place dans configuration automatique cocher la case: Détecter automatiquement les paramètres de connection .

de là ça voulait pas s'appliquer .
on a redémarré l'ordi .
on a refait la manip du coché-décoché le truc proxy !

et ça marche enfinnnnnnnn !!!! :-)

merci tout le monde pour vos conseils, et bon courage les prochains qui auront le problème :D
Utilisateur anonyme
J'ai exactement le même problème.
La case de détection automatique est bien cochée. L'heure est bonne.
Avast n'est pas installé. C'est Windows Defender qui est actif.
Le problème se passe sur Chrome et IE sur Windows 7.
En fait lorsque je lance mon navigateur et que je veux me connecter (google.fr par exemple), il cherche à se connecter sur un site sécurisé car un message en bas à gauche de l'écran affiche "Tentative de connection sécurisée" et il affiche https://www.google.fr dans la barre URL.
Je n'ai trouvé nulle part ce qui clochait dans les paramètres.
Virus ?

1. Go to the "Chrome://flags" from the address bar.
2. Find "Minimum SSL/TLS" version support"
3. Select " SSLv3" option.

It should be worked.

Je n'arrive pas à me connecter sur mon facebook'