[bug] Boutons ajouter et aide

[Résolu]
Signaler
-
 Utilisateur anonyme -
Bonjour,

Les boutons ajouter et aide lorsqu'on rédige un message ne sont pas à la même hauteur chez moi...
La preuve en image : http://img217.imageshack.us/my.php?image=boutonsccm3vg.jpg

A+

7 réponses

Messages postés
4561
Date d'inscription
mardi 24 mai 2005
Statut
Membre
Dernière intervention
3 mars 2012
21
t'aurais pas upgradé ton fox parazar ?

;-)
Utilisateur anonyme
Comment t'as deviné ? :-D
Messages postés
4561
Date d'inscription
mardi 24 mai 2005
Statut
Membre
Dernière intervention
3 mars 2012
21 > Utilisateur anonyme
http://www.commentcamarche.net/forum/affich-1948421-%5Bfirefox-1-5-finale%5D-dispo#4

pas trop de mérite

: )

on peut encore citer poulet?


======> café (si le physio me laisse rentrer)

Utilisateur anonyme >
Messages postés
4561
Date d'inscription
mardi 24 mai 2005
Statut
Membre
Dernière intervention
3 mars 2012

Ah vi, j'avais pas vu. Mea Culpa :)
Ca fait un moment que j'étais pas passée sur ces faux rhums faut dire :)
Messages postés
18643
Date d'inscription
lundi 15 février 1999
Statut
Webmaster
Dernière intervention
25 juillet 2021
63 136
C'est bon, maintenant ça passe sur le renard 1.5 :-)
Messages postés
4561
Date d'inscription
mardi 24 mai 2005
Statut
Membre
Dernière intervention
3 mars 2012
21
test

ah oui


bendidons, ça traîne pas

: )

Test aussi réussi !
Merci Jeff :-)

Message récapitulatif de la solution au problème :
C'était à cause du RenardDeFeu v1.5 et le JCheff a fait le nécessaire.

A savoir que Konqueror c'est aligné lui aussi ;-)

Jeff, y'a le même problème dans la base de connaissances.