écran vert video internet [Résolu/Fermé]

Signaler
-
 enzo1105 -
Bonjour,

Voila mon problème depuis aujourd'hui quand je veux regarder une vidéo sur internet que ce soit youtube, dailymotion ou autre, un écran vert s'affiche à la place de la vidéo, pourtant tout est mis à jour.
Comme je ne sais pas quoi faire je viens vous demander de l'aide.

Merci


21 réponses

Faire le clique droit sur la video, choisir paramètres de flash et désactiver l'accélération matériel.
35
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 63550 internautes nous ont dit merci ce mois-ci

moi non plus je n'ai pas "désactiver l'accélération" dans les paramètres!
merci ça marche
Pour ceux qui ont toujours le souci, les paramètres d'accélération vidéo se trouvent dans les paramètres du navigateur
dans chrome / parametres / parametres avancés / systeme
voila bonnes vidéos à tous et joyeux noyel ;)
> Kameleon
Merci pour la précision, je cherchais bêtement sur la vidéo youtube en elle-même en vain xD
merci beaucoup
bonjour ,j' ai 1 androide mais 1 petit bonhome vert apparait de temps à autres et me tire dessus ;Mon androide fonctionne mal alors alors je dois moi-même lui offrir des Mozarella à ce Google Chrome !Meme si je décelère le materiel ,j' ai un flah qui intervient et me garantie une amande énorme !Que faire ?(^j^)(^j^)
MEILLEURE REPONSE !
ATTENTION ,Avec Windows 8 ,tu clique droite gauche milieu double salto gauche ,droite ,milieu haut bas centre doublé gauche ,milieu left pui double cliqué right !
@Max Exellent ton procédé marche pour TOUS mes


navigateurs;

Opera
IE9
Firefox
Google Chrome


Donc, Je résume pour ceux qui n'ont pas suivis !!!!

"Faire le clique droit sur la video, choisir paramètres de flash et désactiver l'accélération matériel".

Merci s(^j^)7
Messages postés
450
Date d'inscription
dimanche 13 juin 2010
Statut
Membre
Dernière intervention
8 novembre 2012
70
il ne te demande pas d'installer un puling ?
Messages postés
450
Date d'inscription
dimanche 13 juin 2010
Statut
Membre
Dernière intervention
8 novembre 2012
70
car c'est peut etre sa
des fois des navigateurs demandet d'installer des puling pour lire les vidéos

tu a essayer avec internet explorer ?
Messages postés
3080
Date d'inscription
vendredi 20 février 2009
Statut
Membre
Dernière intervention
14 mai 2012
343
salut, j'ai eu le même souci que toi au par avant, il s'agit effectivement de problème de plugin flash player. restaure ta session à avant hier par exemple, parsque tu aurra du mal a réinstaller flash player.

Moi j'ai carément réinstaller mon ordinateur car celà recommencer tous le temps
oui mais rien n'y fait j'ai essayé de regarder des videos sur mozilla, google chrome et internet explorer mais rien que un ecran vert
Messages postés
450
Date d'inscription
dimanche 13 juin 2010
Statut
Membre
Dernière intervention
8 novembre 2012
70
réinstale le pul ing flash player et vlc
qu'es ce que VLC vient à faire la dedans.?
Messages postés
450
Date d'inscription
dimanche 13 juin 2010
Statut
Membre
Dernière intervention
8 novembre 2012
70
des fois il faut ce pluing -le puling pas le logotiel vlc) pour lire les vidéos
ah ok mais ce serait peut etre adobe flash player 10 qui a un probleme, non?
Messages postés
3080
Date d'inscription
vendredi 20 février 2009
Statut
Membre
Dernière intervention
14 mai 2012
343
tous les navigateur on besoin de plugin falsh. même sous linux. c'est entre guillemet"une programme qui installe un module de compatibiliter entre la vidéo et ton navigateur" pour lui permettre de l'afficher.
C'est comme pour vlc on dit qu'il lit tous car il possède dans sa base de donner tous les "codec necessaire".
nikel encore merci j ai pas mal galeré avant de tomber sur votre post
Merci, c'est un miracle pour moi après plusieurs jours de galère
merci pour ce post je galere depuis 1 mois avec ca merci bcpppppp
Messages postés
1
Date d'inscription
lundi 28 avril 2014
Statut
Membre
Dernière intervention
28 avril 2014

bonjour j'ai le même probleme sur mon ordi(windows 7)depuis bientot une semaine je ne peux plus regarder de video sans que l'ecran de celui ci ne devient vert, et j'ai essaié clique droit et decocher le mode accélérer sa ne change rien. merci de bien vouloir m'aider!

Pour ma part, ces techniques n'ont pas fonctionné sur mon portable sous Windows 8. J'avais comme autre problème que les téléchargements sous Store s'arrêtaient avant la fin. J'ai fait un peu de recherche et me suis rendue compte qu'un faux logiciel s'était installé de lui-même. Il s'agit de Optimizer pro que j'ai désinstallé et après redémarrage de l'ordi bingo tout fonctionne... Voilà comme tout va bien maintenant je partage mon expérience en espérant que ça puisse aider....
Clomi7, il faut que tu ailles dans panneau de configuration puis désinstallée un programme, donc dans ton cas Optimizer pro.

pour ma part mes vidéos sont vertes aussi mais je n'ai pas le logiciel Optimizer? cela viens donc d'où? (Windows8) merci d'avance..
Optimizer Pro est un logiciel Malveillant se faisant passer pour un anti-virus. Faites attention!
Utilisateur anonyme
je n'ai pas non plus le optimizer.. p-e un autre logiciel malveillant cause t-il ce problème?? Lequel ? Merci pour l'aide!
Merci beaucoup c'était également mon problème et maintenant il est résolu!!
Merci mille fois. Grâce à vous je peux enfin re-regarder des vidéos sur Internet!!!!
Moi ça ne marche pas merci de m'aider

Bonjour,
J'ai exactement le même problème (avec Windows 8), j'ai désactivé l'accélération matérielle mais rien n'y fait...
Messages postés
1
Date d'inscription
mercredi 28 janvier 2015
Statut
Membre
Dernière intervention
10 février 2015

si tu n es pas sur Google chrome essaye moi je mi suis mis l image n es plus verte le probleme par momment je n ai pasl image quand je veux regarder un film memeen clef usd j espere que ça va t aider