Nouvelle carte mère = Pas de démarage Windows [Résolu/Fermé]

Signaler
Messages postés
276
Date d'inscription
jeudi 25 juin 2009
Statut
Membre
Dernière intervention
1 décembre 2017
-
Messages postés
4266
Date d'inscription
vendredi 14 août 2009
Statut
Membre
Dernière intervention
27 mars 2013
-
Bonjour,

J'viens de changer ma carte mère pour une Gigabyte M68M-SP2, j'ai tout branché, quand je l'allume pas de problème jusqu'au démarrage de Windows 7, après une seconde de démarage il bloque et m'affiche une page bleu et me dit qu'il a arrêté pour prévenir d'un danger :

KEY STOP : 0x0000007B (0x80786B58, 0x0000034, 0x0000000, 0x0000000)

Alors moi je sais pas c'que ça veut dire, peut être que c'est un paramétrage du BIOS à faire mais je sais pas lequel...

Merci d'avance pour l'aide!



3 réponses

Messages postés
85925
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
30 octobre 2019
9 963
Bonjour,

C'est normal, il faut faire une réinstallation de Windows après un changement de carte mère.
Messages postés
4266
Date d'inscription
vendredi 14 août 2009
Statut
Membre
Dernière intervention
27 mars 2013
850
Tu dois réinstaller Windows: tu as fait un important changement de matériel.
Messages postés
276
Date d'inscription
jeudi 25 juin 2009
Statut
Membre
Dernière intervention
1 décembre 2017
14
J'viens de fouiller un coup sur différents forum anglais et il en résulte la même réponse, merci tout de même pour la rapidité!

Moi qui comptait le faire de toute façon ça m'arrange! =)
Messages postés
4266
Date d'inscription
vendredi 14 août 2009
Statut
Membre
Dernière intervention
27 mars 2013
850
Sauvegarde tout avant =)
Messages postés
276
Date d'inscription
jeudi 25 juin 2009
Statut
Membre
Dernière intervention
1 décembre 2017
14
C'est tout sur un disque dur externe héhé

Par contre autre problème, lorsque le DVD se lance et me demander d'appuyer sur une touche, la clavier est désactiver donc j'peux pas appuyer, par contre quand j'suis sur le BIOS, la clavier fonctionne très bien...

J'suis foutu?
Messages postés
4266
Date d'inscription
vendredi 14 août 2009
Statut
Membre
Dernière intervention
27 mars 2013
850
Alors là, aucune idée désolé :/
Regarde dans le bios si le clavier est activé ;)
Messages postés
276
Date d'inscription
jeudi 25 juin 2009
Statut
Membre
Dernière intervention
1 décembre 2017
14
Haha t'avais raison, tu vois que tu sais =P

Non mais sérieux quelle idée de mettre d'office le clavier en Disabled -.-
Bah c'est bon installation de Windows 7 en cours!


Bah merci à vous deux et s'il y a un problème je reviens vous ennuyer =)
Messages postés
4266
Date d'inscription
vendredi 14 août 2009
Statut
Membre
Dernière intervention
27 mars 2013
850
Pas de soucis =)


Je sais ... malgré moi =)