P5ld2 Asus + P4 D830 3.0 GHz température 100C

[Résolu/Fermé]
Signaler
Messages postés
4
Date d'inscription
jeudi 10 novembre 2005
Statut
Membre
Dernière intervention
11 novembre 2005
-
 DJ Volt -
Bonjour !

Voilà, ce n'est pas le 1er pc que je monte, j'ai un CFC d'électronicien juste pour préciser que je fais gaffe au montage...

J'ai pris connaissance d'un autre post sur la température élevée :
http://www.commentcamarche.net/forum/affich-1302089-temperature-elev%E9e

et pour le ventilo, le montage me parait correct, je peux secouer la carte mère depuis le refroidisseur, ventilo justement...ça tiens bien !

Alors température indiquée dans le bios dans les 98 deg celsius.

lorsque je touche le reffroidisseur du proc. c'est pas très chaud, voir même correct en vérifiant les autres pc autour de moi.

du côté carte mère face extérieure ça va aussi.

et dans asus prob il me met des températures qui varient de 70 sans charge et 100 deg avec charge...
en fait pour le charger je fais tourner Battelfield 2 en meme temps que Generals heure H et raven...

avec alt+ tab je peux switcher les uns les autres sans problèmes...

et tout est parfaitement stable.

je ne comprends pas ces températures affichées.

le bios est réglé sous automatique...

est ce le dual core qui indique 2 fois la température vu qu'il est sensé avoir 2 proc en 1 ?

merci pour votre aide !

Manu

14 réponses

Messages postés
381
Date d'inscription
vendredi 4 février 2005
Statut
Membre
Dernière intervention
11 mars 2015
38
les températures me semblent un peu fortes un pote avec un 820 obtient un bon 34 38 en full avec un ventirad d origine dans une tour pas bien ventille
Messages postés
4
Date d'inscription
jeudi 10 novembre 2005
Statut
Membre
Dernière intervention
11 novembre 2005

ouaip en plus un proc à 100 deg, devrait frire et aussi devenir instable et faire planter xp...

la température que ton pote a, ressemble à celle que j'ai quand je touche le refroidisseur...

je vais essayer de mettre une sonde externe entre le proc et le refroidisseur...

mais si quelqu'un connait ou a déjà eu ce problème je suis preneur.

p.s j'ai acheté le matos il y a 1 semaine... donc tout neuf...

on se tiens au courant.

merci pour votre aide !

manu
Messages postés
4
Date d'inscription
jeudi 10 novembre 2005
Statut
Membre
Dernière intervention
11 novembre 2005

je viens de trouver un truc intéressant à propos des proc. et des températures...

http://www.heatsink-guide.com/content.php?content=maxtemp.shtml
Messages postés
1541
Date d'inscription
dimanche 8 mai 2005
Statut
Membre
Dernière intervention
23 février 2008
193
salut

c'est un pobleme de sonde a mon avis!
si, quand tu touche le radiateur ça te parrait correct , c'est que t'es loin des 90 ou 100 degres, ton matos aurait cramé depuis un moment!
Messages postés
4
Date d'inscription
jeudi 10 novembre 2005
Statut
Membre
Dernière intervention
11 novembre 2005

bon j'ai redémonté le heatsink et son ventilo, et comme j'avais un côté plastique mal enfoncé, je l'ai bien fixé cette fois... et là je suis entre 60 deg et 75 deg.

quelle différence !

alors voilà même après 7 ans en électronique, on fait des erreurs... ou alors l'habitude rends moins méfiant !

ou alors je suis nul... c'est ptetre par là je crois !

:-)

bon, malgré tout je trouve élevé car j'ai un p4 2.4 GHz qui tourne vers le 40 deg pleine charge... enfin.

portez-vous bien !

et merci de l'aide apportée !

manu
salut je possede p5wd2-e premium / p4 d830 et ca chauffe beaucoup j ai installer mon pc hier c tout neuf et c est refroidi par zalmam je pense investir dans le watercooling
Messages postés
70
Date d'inscription
vendredi 20 septembre 2002
Statut
Membre
Dernière intervention
5 janvier 2007

salut

moi aussi j'ai la meme carte mere et je tourne a peut pres dans les memes températures que toi.

je compte investir dans un thermalright... en un past en esperant descendre !!!
Messages postés
805
Date d'inscription
lundi 11 octobre 2004
Statut
Membre
Dernière intervention
4 mars 2010
120
opte pr ce modèle, je l'ai installé.. je dépasse pas les 45° sur un AMD 3500+ 64b sous Q4

https://www.ldlc.com/informatique/pieces-informatique/radiateur-processeur/c4712/
Messages postés
70
Date d'inscription
vendredi 20 septembre 2002
Statut
Membre
Dernière intervention
5 janvier 2007

c'est ce que j'ai actuellement et il refroidit pas assez ...
Messages postés
244
Date d'inscription
mercredi 17 septembre 2003
Statut
Membre
Dernière intervention
25 octobre 2007
6
bonjour,

il est connu qu'un P4 ça chauffe énormément, il n'y a qu'à regardé la taille des ventilos fournit par le constructeur (et surtout leur bruit)

lol
Messages postés
70
Date d'inscription
vendredi 20 septembre 2002
Statut
Membre
Dernière intervention
5 janvier 2007

je suis pas d'accord avec ce que tu dis...

j'ai maintenu mais 3 dernier P4 à environ 35°c chacun, donc c'est des coneries de dire ca, c'est parce que les ventillo son gros que ca chauffe beaucoup... C'est peut etre plutot que parce qu'il sont gros que ca refroidit bien...

En faite je me suis appercu que ma tour ne laissait pas assez rentré l'air, ce qui fait que l'appro d'air frais etait trop faible.
je rencontre les mêmes pbs de température de CPU (90 degrés affichés par EVEREST)
le ventilo fonctionne bien, pas de poussière...d'après le lien de lost&found, le Intel Celeron 345 (3,06 GHz) - 533 Mhz monte à 90°..le pb c'est que mon PC plante de temps en temps (arrêt brutal..comme si il se mettait en sécurité) QUE FAIRE ??
salut

mon CPU a une température de + 90° le vontulateur marche bien aucun poussier pross 3.66GH intel p4

mais je c po pq sa temperature dernierment tro elevé j'ai just formater mon PC on cas des virus mais toutjour le problem exist par fois quand je ragard un movie sur dailymotion ou youtube ... il s'etiendre tout seul son message son rien sujt coup etiendre ...

mtnt le pross a une temperature pluse de 90° en repos...
moi ossi j'avai des prob de temperature pa de poussiere sof sur la carte mere et les otre composan (netoyage o pinceo) et mintenan tt fonctionne correctemen
Mon P4 3,2 Ghz est monté jusqu'a ce que le PC s'arrette.

Je me suis rendu compte que le ventilo etait mal fixé, j'en ai profité pour le dépoussierer et la pate est morte, il faut que j'en remette.

Là je viens de redemarrer le PC est le CPU tourne a 85°, et la température conseillé max est de 66°.

Donc si vous etes en dessous de 60°, vous n'avez pas d'inquietude a vous faire.

Mon PC tourne plusieurs heures par jour, il plante quand je le laisse allumé 3 jours d'affilés, mais sinon, avec mon utilisation habituelle, pas de probleme depuis plusieurs années, si ce n'est que j'avais constaté une saturation du CPU ces derniers temps.

Donc pour résumer :

Pensez à dépoussierer et à remettre de la pate thermique