Problème connexion wi-fi PC Portable

Résolu/Fermé
ClefS95 Messages postés 97 Date d'inscription samedi 16 août 2008 Statut Membre Dernière intervention 1 novembre 2013 - 18 août 2010 à 18:21
didishnikov Messages postés 1994 Date d'inscription jeudi 12 juin 2008 Statut Membre Dernière intervention 10 juin 2017 - 19 août 2010 à 09:08
Bonjour,

Je possède un PC portable Sous Windows 7 et j'ai un problème concernant ma connexion Wi-fi. Avant je n'avais aucuns problème. Pendant quelques semaines il à été prêté donc pas d'utilisation chez moi...
Depuis sa récupération il ne détecte plus rien alors qu'avant il détectait tous les réseaux aux alentours. Je ne pense pas que ce soit un problème de pilote car il n'y a eut aucunes réinstallation ou de modifications à ce niveau.
Je voudrais donc un peu d'aide pour résoudre mon problème sachant que je ne m'y connais pas trop sur Windows 7.
Merci.

A voir également:

9 réponses

didishnikov Messages postés 1994 Date d'inscription jeudi 12 juin 2008 Statut Membre Dernière intervention 10 juin 2017 86
18 août 2010 à 18:42
Une chose bête......le voyant bleu du portable( qui symbolise le wifi) est-il allumé ?
1
ClefS95 Messages postés 97 Date d'inscription samedi 16 août 2008 Statut Membre Dernière intervention 1 novembre 2013 1
18 août 2010 à 18:33
Déjà merci de votre réponse mais non je ne pense pas.
La clé WEP est enregistrée mais le problème n'est pas que je n'arrive pas à me connecter, mais que le PC ne détecte aucuns réseaux
0
ClefS95 Messages postés 97 Date d'inscription samedi 16 août 2008 Statut Membre Dernière intervention 1 novembre 2013 1
18 août 2010 à 18:52
Il est orange, mais rien ne se passe si j'appuie ou maintiens la touche.
0
ClefS95 Messages postés 97 Date d'inscription samedi 16 août 2008 Statut Membre Dernière intervention 1 novembre 2013 1
18 août 2010 à 19:00
Ah c'est bon merci !!
J'ai trouvé... La solution pour les autres qui auraient le même problème: je suis allé dans Panneau de configuration, Réseau et Internet puis dans HP Wireless Assistant et j'ai activé LAN.
Merci encore de votre aide.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
didishnikov Messages postés 1994 Date d'inscription jeudi 12 juin 2008 Statut Membre Dernière intervention 10 juin 2017 86
18 août 2010 à 19:01
le problème vient de la, voir avec la notice du PC la manip a faire ,car en principe il doit être bleu.
C'est quoi comme portable ?
0
didishnikov Messages postés 1994 Date d'inscription jeudi 12 juin 2008 Statut Membre Dernière intervention 10 juin 2017 86
18 août 2010 à 19:08
autrement dans la barre de tache en bas a droite, il doit y avoir une icône "connection réseau" cliquez dessus
0
ClefS95 Messages postés 97 Date d'inscription samedi 16 août 2008 Statut Membre Dernière intervention 1 novembre 2013 1
18 août 2010 à 19:51
Oui elle y ait maintenant que j'ai activé le wi-fi
0
didishnikov Messages postés 1994 Date d'inscription jeudi 12 juin 2008 Statut Membre Dernière intervention 10 juin 2017 86
19 août 2010 à 09:08
Extra,si tout est rentré dans l'ordre. Pensez a mettre votre post en résolu.
Bonne journée.
0
didishnikov Messages postés 1994 Date d'inscription jeudi 12 juin 2008 Statut Membre Dernière intervention 10 juin 2017 86
18 août 2010 à 18:25
Bonjour, peut être un souci de clé "Wep".
cordialement
-1