Mauvaise réception TNT dans un immeuble [Résolu/Fermé]

Signaler
Messages postés
221
Date d'inscription
mercredi 7 mai 2008
Statut
Membre
Dernière intervention
18 juillet 2010
-
Messages postés
221
Date d'inscription
mercredi 7 mai 2008
Statut
Membre
Dernière intervention
18 juillet 2010
-
Bonjour,

Comme la TNT arrive, on s'est acheté une télé numérique avec décodeur. Seulement voilà, on ne capte vraiment pas grand chose en TNT (en analogique pas de problème). On a constaté que quand il y a moins de monde dans l'immeuble (genre mardi à 15h quand tout le monde est au boulot), on capte à peu près bien, mais sinon en général, c'est tout pixelisé, l'image ou le son, ou les deux se coupent toutes les 2 secondes.

On est dans un immeuble, et la télé est connectée via 2 rallonges de 3 mètres à la prise télé. On a remarqué que quand on branchait la télé directement à la première rallonge, on captait plutôt bien (pas encore parfait mais bien).

Donc on a pensé que ça venait de la deuxième rallonge qui devait être foutue. On en a racheté une (je sais pas si c'est important, mais c'est du 3c2v - 75ohm), et c'est encore pire, on capte carrément plus rien... donc on se dit que le problème venait peut-être pas de la rallonge, puisque la nouvelle marche encore moins bien.

Donc est-ce que vous auriez une solution ? vu qu'on est dans un immeuble, il faudrait un amplificateur ou un pré-amplificateur peut-être ? ou alors une antenne personnelle ?


3 réponses

Messages postés
188
Date d'inscription
mardi 13 juillet 2010
Statut
Membre
Dernière intervention
11 juin 2017
10
sur ton tv il a peux etre 2 norme tnt a savoir dvb t (antenne) et dvb c (cable) si tu utilise dvb t essaye l'autre qui fonctionne mieux
Messages postés
221
Date d'inscription
mercredi 7 mai 2008
Statut
Membre
Dernière intervention
18 juillet 2010
277
Merci pour ta réponse, mais hélas il n'y a qu'une prise antenne sur ma télé (et de toute façon on a pas le cable :p ).
Messages postés
221
Date d'inscription
mercredi 7 mai 2008
Statut
Membre
Dernière intervention
18 juillet 2010
277
On a trouvé la solution, en fait cela venait de notre modem qui émettait des ondes Wifi trop près de la télé, ce qui brouillait la TNT. On a déplacé le modem et tout est rentré dans l'ordre !