Graphique de excel ne se lance pas

[Fermé]
Signaler
-
Messages postés
501
Date d'inscription
mercredi 25 mai 2005
Statut
Membre
Dernière intervention
20 juillet 2006
-
bonjour,

je gère un parc informatique et jai des soucis sur EXCEL sur plusieurs poste. EXCEL se lance correctement, nous pouvons tout faire dessus sauf que le graphique ne fonctionne pas. Impossible de se lancer. Quelqu'un aurait-il une idée pour remédier à cela. MERCI

10 réponses

Messages postés
501
Date d'inscription
mercredi 25 mai 2005
Statut
Membre
Dernière intervention
20 juillet 2006
150
Lu Prof

il est installé comment .??

sur chaque poste.??

via le pack office.?? ou en exclu.??

comment ca le graph se lance pas.?? y a l icone..????
il est installé via le pack office. Et quand je veux lancer le graphique il met un rapport d'erreur. Que se soit avec l'icone ou par la barre des menus dans insertion/graphique. Pas de graphique.
merci
Messages postés
501
Date d'inscription
mercredi 25 mai 2005
Statut
Membre
Dernière intervention
20 juillet 2006
150
quel Os..???

xp .??
Messages postés
501
Date d'inscription
mercredi 25 mai 2005
Statut
Membre
Dernière intervention
20 juillet 2006
150
xp pro/home.?

sur tous les postes..??

ouverture session en utilisateur..??

quel type de serveur.???

plus d info plizzz

combien de postes..??
Messages postés
501
Date d'inscription
mercredi 25 mai 2005
Statut
Membre
Dernière intervention
20 juillet 2006
150
t en est ou prof..???
sur quelques postes ke ce soit en utilisateur ou administrateur ca marche pas.
Messages postés
501
Date d'inscription
mercredi 25 mai 2005
Statut
Membre
Dernière intervention
20 juillet 2006
150
t as tenté une des/réinstallation..????
oui nous avons installé et désinstallé et toujours le meme probleme
Messages postés
501
Date d'inscription
mercredi 25 mai 2005
Statut
Membre
Dernière intervention
20 juillet 2006
150
han han......

y avait il une version antérieur.???