Probleme video mov

Fermé
setsuna29
Messages postés
8
Date d'inscription
samedi 1 novembre 2008
Statut
Membre
Dernière intervention
17 juillet 2010
- 10 juil. 2010 à 14:02
setsuna29
Messages postés
8
Date d'inscription
samedi 1 novembre 2008
Statut
Membre
Dernière intervention
17 juillet 2010
- 17 juil. 2010 à 08:27
Bonjour à tous,

je viens de macheter un appareil foto, le nouvo canon qui pass a la télé en ce momen et qui pren de belle video hd. Le forma est en MOV. J'ai recherché dans les forum une solution et pas moyen de trouvé. Il est souven conseillé dutilisé quicktime alternative. Je l'ai installé et j'ai tenté de regardé la video sous media player ou vcl. le son est bon mais la video est toute hachuré, comme si il avait des pauses toutes les sec sans arret du son. J'ai ossi essayé avec nero show time, le resulta est le meme. Quelqu'un aurait il la solution a ce probleme ?
merci d'avance



2 réponses

bonjour le codec avchd ou h264 est trés indigeste pour les ordis ordinaires vous avez vista téléchargez le nouveau wmm live qui prend en charge le .mov importez vos fchiers avec, faire un petit montage et les finaliser aux formats disponibles
0
setsuna29
Messages postés
8
Date d'inscription
samedi 1 novembre 2008
Statut
Membre
Dernière intervention
17 juillet 2010

10 juil. 2010 à 14:11
bonjour

maleuresement je suis sous xp. cette solution ne marchera pas dans ce cas?
0
setsuna29
Messages postés
8
Date d'inscription
samedi 1 novembre 2008
Statut
Membre
Dernière intervention
17 juillet 2010

17 juil. 2010 à 08:27
Personne ne rencontre ^le même probleme?
0