Probleme apres un clear CMOS [Fermé]

Signaler
-
 Marc -
Salut à tous!

Avant d'expliquer je vous donne la config de mon pc.

Atlhon XP 2400+
Asrock K7S8Xe
DDR 256

Maintenant, j'explique mon probleme.

Un beau jour mon pc a refusé de démarrer. En gros, il tourne mais ne boot pas.
J'ai donc fait un clear CMOS. Meme apres ça, impossible de le démarrer.

Pour etre sur que le processeur ou la CM n'était pas grillée j'ai testé un autre proc sur mon pc, il a démarré. Donc la CM n'est pas grillée. J'ai testé mon proc sur un autre pc. Le proc n'est donc pas grillé.

Mais alors pourquoi refuse t-il de démarrer ??

Je ne vois pas quoi faire étant donné que je ne peux meme pas accéder au bios ni quoique ce soit :/

Quelqu'un pourrait t-il m'aider s'il vous plait ?

PS: j'ai testé l'alim de mon autre pc (qui marche tres bien) et meme résultat, le pc ne boot pas.

et j'ai aussi testé la ram, j'ai mis 512 DDR sur le pc et toujours le meme probleme

12 réponses

Messages postés
2362
Date d'inscription
mercredi 12 novembre 2003
Statut
Contributeur
Dernière intervention
17 mai 2012
282
Donc, rien ne s'inscris du tout à l'écran... et la carte graphique, l'as-tu testée?


Bon plaisir.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57031 internautes nous ont dit merci ce mois-ci

j'ai testé à peu près tout je pense, la ram, la carte graph, la carte mere, le proc, etc... :/
Salut. moi aussi j'ai le même problème. le PC ne marche pas. je le branche et il s'allume, les ventilos tourne mais rien n'est affiché à l'écran; ni signal ni bip habituel de démarrage ni rien j'ai utilisé le clear cmos par changement de l'emplacement du cavalier mais le problem reste le même .Que faire? p l e a s e
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57031 internautes nous ont dit merci ce mois-ci

Ton probleme n'a rien à voir avec le CMOS, s'il n'y a pas de bip au démarrage, c'est que le processeur ou la carte mère est morte. Moi j'obterai pour le processeur, car la plupart du temps, il y a un bip d'erreur pour la carte mère. Change ton processeur. Même avec le cmos vierge, il devrait y avoir un bip.
Messages postés
2
Date d'inscription
lundi 10 octobre 2005
Statut
Membre
Dernière intervention
30 décembre 2005

nous sommes 2 à avoir ce pb car mon pc est dans cet etat 2puis 1 mois malgre tous les essais effectuer dessu
Peut être et surement 3
bonjour

J'ai exactement le même problème que toi (même configuration)
sauf que j'arrive a allumer le PC au bout de 10 à 20 fois allumer et éteindre

As tu trouver le remède?
merci de m'informer STP
bonjour,

la pile sur la cm?
Salut
Tu penses à un problème de plie????
Slt,
je crois que nous ssommes trois !!
Pareil, j'ai tout essayé : alim, cm, cpu, carte pci embarqué, ram...
la carte mere s'allume, les ventilos tournes, mais ça ne va pas plus loin.
Je me demande si ça ne viendrait pas des petits connecteurs reliant le bouton d'alim et dans ce cas changer de boitier ?
mon ordinateu a un probleme de mot de passe il refusé de démarrer j'aireterait la pil mais pas de demarrage
salut tout le monde
bon chui un prof d'info et g réparé plusieurs ordinateurs ayant le même pb
bon évidemment que c'est un virus qui attaque le boot du système et la table d'allocation de fichiers. donc evidemment le problème est au disque dur
la solution est la suivante:
vous faites un copy drive: c'est une opération s'éffectuant par l'outil norton ghost (ghost normal)
vous enlever votre disque dur, mettez le jumper au position slave, il vous faut on ordinateur dont il possède les même config que votre pc;
faites l'opération de copie de disque
rebranchez votre disque et éssayez
je souhaite que ça fonctionnera
à+
N'importe quoi, même sans disque dur le pc démarre

Salut à tous,
Mon ordi a jusque la très bien marché. Mais la il refuse de démarrer et on me demande un " current password " je ne sais pas ce que c'est. Sur différent forum on m'a proposé de faire un " clear CMOS ". Je n'ai fais aucune sauvegarde de mon disque donc je perdrais tout je pense. Ma plus grande peur serait de perdre Windows Vista. Est-ce que cela va se produire si je fais un " clear CMOS " ? Merci D'avance !
Slt Julie
C sur si tu fais un clear cmos tu perdras windows vista
Il te faudra le cd de windows vista pr le réinstallé.
Messages postés
7
Date d'inscription
lundi 26 novembre 2007
Statut
Membre
Dernière intervention
25 avril 2008

N'importe quoi, c'est dingue les conneries qu'on peut entendre.

Le clear cmos touche uniquement la config bios de la carte mère, et aucunement les partitions disques durs, donc tu peux faire un clear cmos, en AUCUN CAS ça t'éffacera les données d'un disque dur.

Ce que tu devras faire si tu fais un clear cmos, c'est juste régler l'heure dans le bios, les boot, le fsb etc.

Cordialement
Messages postés
1
Date d'inscription
dimanche 16 novembre 2008
Statut
Membre
Dernière intervention
16 novembre 2008

Salut. Je suis aussi dans le même problème. Mon PC est un Dell Optiplex GX150, j'ai cherché le cavalier du CMOS Clear en vain. J'ai enlevé la batterie et j'ai laissé un jour, mais le PC ne marche toujours pas. Quand je branche ça s'allume, les ventilos tourne mais rien n'est affiché à l'écran; aucun signal. Aussi il n'y a pas le bip habituel au démarrage. Que faire?