Probleme deblocage coeurs amd phenom II x 2

Résolu/Fermé
Messages postés
2
Date d'inscription
mercredi 19 mai 2010
Statut
Membre
Dernière intervention
21 mai 2010
-
Messages postés
2
Date d'inscription
mercredi 19 mai 2010
Statut
Membre
Dernière intervention
21 mai 2010
-
Bonjour,



bonjour je me suis monté un pc sous windows xp service pack 3 avec carte mere asus m4a785td-evo
processeur amd phenom 2x2black edition 550.
le probleme est que au demarrage du pc en faisant une fausse manip j'ai activé les 2 coeurs inactifs du processeur et maintenant le pc a beaucoup de mal a démarrer

dans l'affichage de la configuration matérielle le pc détecte don un phenom 2x4 mais cadencé à 775Mhz seulement!!!

je suis dont entré dans le bios pour rectifier le ti mais impossible de désactiver plus d'un coeur et mon problème persiste et le pc détecte toujours quatre coeurs au precesseur et j'ai toujours autant de mal a démarrer le pc

quelq'un peut-il m'aider? merci d'avance

2 réponses


Salut !

Enlève la pile du BIOS quelques instant et remets là, tu repartiras avec les réglages d'origine comme ça.. Pour la faible fréquence; si c'est comme pour les proc' Intel, elle chute lorsque le Pc n'est que peu utilisé (par exemple mon E2220 ne tourne qu' à la moitié de sa fréquence en bureautique...)
Messages postés
2
Date d'inscription
mercredi 19 mai 2010
Statut
Membre
Dernière intervention
21 mai 2010

c bon tout est revenu a la normale en enlevant la pile en fait cette carte mère est conçue pour l'overclocking et il suffit d'appuyer sur la touche 4 au démarrage pour activer tous les coeurs d'un processeur par contre pour revenir en arrière ce n'est pas si simple merci encore