Pas d'affichage images sous Safari [Fermé]

Signaler
Messages postés
34
Date d'inscription
jeudi 31 juillet 2008
Statut
Membre
Dernière intervention
6 juin 2013
-
 Titi -
Bonjour, J'ai vider le cache et supprimer les cookies sur Safari et toujours pas d'affichage des images pour les moteurs de recherche. Si quelqu'un saurait comment faire pour pouvoir régler ce problème je vous remercie pour votre aide.

A voir également:

2 réponses

Messages postés
20360
Date d'inscription
samedi 17 mars 2007
Statut
Contributeur
Dernière intervention
9 juin 2021
5 629
Bonjour,
De quelles images parles-tu ?

Ritchi
Messages postés
34
Date d'inscription
jeudi 31 juillet 2008
Statut
Membre
Dernière intervention
6 juin 2013

De toutes les images dans google images par exemples, yahoo images, enfin toutes les images dans la recherche des images de tous les moteurs de recherche
J ai le meme probleme une 50 ène d images s affiche dans le web image et ensuite elles sont grisées mais existent puisque quand on met le doit dessus le lien fonctionne est un bug apple ?
J ai trouvé une reponse sur un autre forum il semble qu il faille simplement fermer safari avec la fermeture complete de l application (la croix) et ça marche avec la même requete
C est donc certainement un bug :-(
En fait ça ne marche pas ios5 ipad safari les images s'affichent en grisée au bout d une ou deux requete goggle !!
Messages postés
6
Date d'inscription
lundi 10 mai 2010
Statut
Membre
Dernière intervention
8 novembre 2017
11
Messages postés
20360
Date d'inscription
samedi 17 mars 2007
Statut
Contributeur
Dernière intervention
9 juin 2021
5 629
Lecture très instructive menant à la conclusion que Belgacom est très probablement la source de ce problème de non affichage.
As-tu trouvé une solution/explication avec Belgacom?