Inconpatibilité Skype 3.8 avec Windows 7

Résolu/Fermé
mati64
Messages postés
4
Date d'inscription
samedi 17 avril 2010
Statut
Membre
Dernière intervention
17 avril 2010
- 17 avril 2010 à 12:43
 crapaudo - 2 mai 2012 à 16:39
Bonjour,
Je cherche depuis quelques temps sur les forums mais je n'arrive pas à trouver la solution.
Je m'explique. J'ai la version de windows 7 et avant avec ma version XP j'utilisais Skype, avec la version 3.8 pour avoir Skype me. Le problème est qu'il n'y a pas cela sur les versions plus actuelles de Skype.

Quand j'installe la version 3.8, quelques secondes plus tard la session se ferme.
Je crois que c'est un problème de compatibilité mais je ne sais vraiment pas comment faire pour régler ce problème.

Est ce que quelqu'un pourrait m'aider s'il vous plait.
Merci d'avance.
Mathieu

4 réponses

crapaudo
Messages postés
213
Date d'inscription
mardi 13 mai 2008
Statut
Membre
Dernière intervention
1 mai 2011
26
17 avril 2010 à 13:04
Sur l'icône de Skype tu fait Click droit puis en haut ta compatibilité tu coche puis ta win xp
1
mati64
Messages postés
4
Date d'inscription
samedi 17 avril 2010
Statut
Membre
Dernière intervention
17 avril 2010
1
17 avril 2010 à 13:18
Bonjour Crapaudo et merci pour ton aide.
Je ne peux pas passer à Windows XP parce que sinon je ne pourrai pas utiliser toute ma RAM, c'est pour cela que je suis passé à W7. J'ai fait clic droit, cela m'a confirmé que c'est incompatible. Je vais envoyer un email à Skype.
1
crapaudo
Messages postés
213
Date d'inscription
mardi 13 mai 2008
Statut
Membre
Dernière intervention
1 mai 2011
26
17 avril 2010 à 17:35
Mets ton sujets en résolu
0
mchtourou
Messages postés
26
Date d'inscription
mercredi 27 février 2008
Statut
Membre
Dernière intervention
12 décembre 2010

12 déc. 2010 à 16:29
tu installe Linux Ubuntu et apres tu auras 2 systemes ; windows 7 et Linux ubuntu )
et sous Linux tu trouveras Skype avec plusieurs options (skypeMe , ouverture de plusieurs compte simultanement....)

www.siteduzero.com ( pour installer Linux )
0
mchtourou
Messages postés
26
Date d'inscription
mercredi 27 février 2008
Statut
Membre
Dernière intervention
12 décembre 2010

12 déc. 2010 à 16:30
sinon tu installe skype version 3.6
0
Bonjour mchtourou, mais je ne peux pas passer sur la version 3.6, ce n'est pas compatible avec W7 et je n'ai pas le niveau informatique pour installer Linux.

Merci quand même.

La meilleure solution c'est tout de même que Skype remette à jour l'option skypeme.

Cordialement
1
crapaudo
Messages postés
213
Date d'inscription
mardi 13 mai 2008
Statut
Membre
Dernière intervention
1 mai 2011
26
17 avril 2010 à 12:45
Click droit propiaiter conpabiliter et tu choisi
0
mati64
Messages postés
4
Date d'inscription
samedi 17 avril 2010
Statut
Membre
Dernière intervention
17 avril 2010
1
17 avril 2010 à 12:47
Excuses moi mais je n'ai pas compris. Est ce que tu pourrais un peu plus détaillé s'il te plais. Merci par avance
0
mati64
Messages postés
4
Date d'inscription
samedi 17 avril 2010
Statut
Membre
Dernière intervention
17 avril 2010
1
17 avril 2010 à 12:50
Problemas encontrados
Aplicación incompatibleAplicación incompatible
Skype es incompatible. Detectado
Corregir aplicación Skype Completado


Problemas encontrados Detalles de detección

6 Aplicación incompatible Detectado

Skype es incompatible.
Corregir aplicación Skype Completado

Proporciona los pasos necesarios para corregir la aplicación incompatible.
CompatMode
CompatMode


UserVerifySolution
User Verification of Solution
Verify_NO
0
ya pas windows 7
0