WIFI Portable - connecté mais pas internet

Résolu/Fermé
potionstagor
Messages postés
53
Date d'inscription
jeudi 21 mai 2009
Statut
Membre
Dernière intervention
19 octobre 2019
- 10 avril 2010 à 10:54
DasSium95
Messages postés
672
Date d'inscription
mardi 30 mars 2010
Statut
Membre
Dernière intervention
13 avril 2016
- 29 avril 2010 à 19:14
Bonjour,
Si je veux connecter mon portable à un réseau pour la première fois, je connecte sans problème mais je n'arrive pas à ouvrir les pages internet.
J'ai voulu dépanner mais le message me dit "passerelle non valide" que dois-je faire ? Quelqu'un peut-il m'aider, je pense que c'est juste une bricole à faire mais que j'ignore.
Merci d'avance et bonne journée à tous.

2 réponses

DasSium95
Messages postés
672
Date d'inscription
mardi 30 mars 2010
Statut
Membre
Dernière intervention
13 avril 2016
135
10 avril 2010 à 10:59
quel réseau? un réseau public??
0
potionstagor
Messages postés
53
Date d'inscription
jeudi 21 mai 2009
Statut
Membre
Dernière intervention
19 octobre 2019
3
10 avril 2010 à 11:04
non chez des amis qui ont sfr
0
DasSium95
Messages postés
672
Date d'inscription
mardi 30 mars 2010
Statut
Membre
Dernière intervention
13 avril 2016
135
10 avril 2010 à 21:51
tu a bien saisie leur cles wep ou wpa
0
potionstagor
Messages postés
53
Date d'inscription
jeudi 21 mai 2009
Statut
Membre
Dernière intervention
19 octobre 2019
3
16 avril 2010 à 10:11
Non, mais je pensais qu'avec la wifi je pouvais connecter directement. N'y a t il pas une astuce ?
Il paraît qu'avec la wifi publique on peut,, or je n'ai pas réussi, je connecte, mais ne peux pas ouvrir internet.
0
DasSium95
Messages postés
672
Date d'inscription
mardi 30 mars 2010
Statut
Membre
Dernière intervention
13 avril 2016
135
29 avril 2010 à 19:14
normalement avec les réseaux publics tu te connecte et ensuite il te demande des identifiant quant tu lance internet
0
potionstagor
Messages postés
53
Date d'inscription
jeudi 21 mai 2009
Statut
Membre
Dernière intervention
19 octobre 2019
3
Modifié par potionstagor le 10/04/2010 à 11:18
J'ai essayé chez des amis qui ont SFR comme opérateur, connecté, mais pas Internet
0