J'ai un problème avec "Centre de Sécurité"

Fermé
Signaler
Messages postés
82
Date d'inscription
samedi 20 mars 2010
Statut
Membre
Dernière intervention
7 septembre 2016
-
 REZIL -
Bonjour ou Bonsoir,

Quand je veux cliquer sur "Centre de Sécurité" [Demarrer -> Panneau de Configuration -> Centre de Sécurité] Cela ne marche pas, il ne se passe rien du tout, c'est comme si je cliquais dans du vide, est-ce que vous aurez une astuce pour remédier a ce problème énervant ?

Merci de vos réponses.

3 réponses

Messages postés
82
Date d'inscription
samedi 20 mars 2010
Statut
Membre
Dernière intervention
7 septembre 2016
5
upp ;)
0
Messages postés
348
Date d'inscription
lundi 6 juillet 2009
Statut
Membre
Dernière intervention
12 juillet 2014
31
tu a un xp piraté genre xp tkt ou sweet c'est ça ?
0
Messages postés
82
Date d'inscription
samedi 20 mars 2010
Statut
Membre
Dernière intervention
7 septembre 2016
5
Non, j'ai une version Windows Edition Familiale, mais sa marche pas :s
0
Fait une analyse avec un antivirus en ligne

http://onecare.live.com/site/en-us/default.htm

http://www.bitdefender.fr/scanner/online/free.html
http://www.inoculer.com/scan/licence.php
http://www.secuser.com/outils/antivirus.htm
http://www.kaspersky.com/kos/eng/partner/71365/pages/default/check.html?n=1269282302195
https://www.trendmicro.com/en_us/forHome/products/housecall.html
http://security.symantec.com/sscv6/ssc_eula.asp?langid=ie&venid=sym&plfid=23&pkj=KREZOOTGUSDJNRNJWDJ
http://www.f-secure.com/en_EMEA/security/tools/online-scanner/
0