Ralentissement !! CPU 100% (Windows 7) [Résolu/Fermé]

Signaler
-
 Haze -
Bonjour, j'ai un HP DV7 sous Vista 32, j'ai acheté la MAJ vers Seven, je l'installe correctement. Quelques jours après cette MAJ, mon système rame a mort sur batterie, sur secteur c'est niquel, mais sur batterie c'est une catastrophe. Mon CPU est alors à 100%. J'ai donc formaté puis réinstallé Seven pensant avoir choppé un virus... Mais toujours pareil !!! J'ai Seven 32.
Merci d'avance !! help !!

9 réponses


Je crois que j'ai résolu mon problème !!! =D j'ai fait :
Panneau de configuration > Option d'alimentation > Modifier les paramètres du mode > Modifier les paramètres d'alimentation avancés > Gestion d'alimentation du processeur > Stratégie de refroidissement du processeur > Actif.
Sur batterie le mien était passif. Merci de m'avoir donné l'idée !!! ;) J'vous tiens au courant !
15
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 84578 internautes nous ont dit merci ce mois-ci

Messages postés
30
Date d'inscription
samedi 12 juillet 2014
Statut
Membre
Dernière intervention
4 janvier 2016
2
Merci !! Cela a régler mon problème , mais c'est bizare car il était deja a actif mais quand j'ai été voir cela à quand même règler le problème
Merci beaucoup !!!!!!!!!!!!!!!!!!!!!!!!!
Messages postés
130
Date d'inscription
dimanche 27 décembre 2009
Statut
Membre
Dernière intervention
1 août 2012
27
j'ai eu le même problème il suffit d'enlever de mode économie d'énergie et le mettre en performance élevé

Toujours pas de rechute :) j'apprécie ^^ merci de votre aide !!! j'espère que ça va se maintenir...
J'ai eu le même pb .... avec un HP Pavilion DV6 et j'ai cru devenir dingue ! !


Merci pour cette réponse ....
Retourne Sur Vista Pourquoi se compliquer la vie alors que la solution et de revenir en arrière :p
Messages postés
665
Date d'inscription
mardi 22 décembre 2009
Statut
Membre
Dernière intervention
1 novembre 2011
74
j'ai l'impression que c'est un probleme d'alimentation, qui es pas assez de courant qui arrive au proc quand tu es sur batterie donc il doit tourner plus fort mais est moin productif, la desole je sais pas comment regler le probleme
Messages postés
120
Date d'inscription
mardi 16 février 2010
Statut
Membre
Dernière intervention
14 juillet 2011
24
lorsque tu es sur batterie l'ordinateur gere l'energie en economisant les ressources.JE pense que si tu va dans les parametres d'alimentation tu aura a possibilité d'augmenter les performances de ton ordinateur;Voila, j'espere que mon intervention t'aideras.

Changer la batterie règlerait le problème ?!! Dès que j'enlève le câble d'alimentation, on entend nettement tout se ralentir, et le ventilo bien baisser ! Ya pas un moyen de configurer le ventilo en tr/mn, ou le processeur directement ?!! merci quand même :)

B95190, mais il est un mode normal, et l'autre possibilité est économie d'énergie :/