Panneau de configuration windows 7 [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
mercredi 19 novembre 2008
Statut
Membre
Dernière intervention
17 mars 2010
-
Messages postés
40109
Date d'inscription
vendredi 16 avril 2004
Statut
Contributeur
Dernière intervention
11 avril 2020
-
Bonjour,

Voila mon problème, après chaque démarrage lorsque que j'accède au panneau de configuration pour X raison, l'explorateur windows plante la première fois. Au début on passe l'éponge mais au bout d'une vingtaine de fois cela devient bien relou. J'ai noté que ce problème disparait quand avast est désinstallé.

Avez vous déjà rencontré ce problème? Si oui quelle solution avez trouvé?

5 réponses

Messages postés
40109
Date d'inscription
vendredi 16 avril 2004
Statut
Contributeur
Dernière intervention
11 avril 2020
5 869
Salut,

étonnant ! jamais rencontré ce type de problème.

Essayes d'installer antivir pour voir si c'est pareil, désolé mais c'est tout ce que j'ai à te proposer pour l'instant.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63959 internautes nous ont dit merci ce mois-ci

Messages postés
386
Date d'inscription
mercredi 3 mars 2010
Statut
Membre
Dernière intervention
3 février 2011
93
Le mieu c'est d'installer AVIRA
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63959 internautes nous ont dit merci ce mois-ci

Messages postés
40109
Date d'inscription
vendredi 16 avril 2004
Statut
Contributeur
Dernière intervention
11 avril 2020
5 869
pas de soucis je l'utilise comme beaucoup d'autres et il est au top. Attention ! pas de protection des mails, seule la version payante a cette option.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63959 internautes nous ont dit merci ce mois-ci

Messages postés
40109
Date d'inscription
vendredi 16 avril 2004
Statut
Contributeur
Dernière intervention
11 avril 2020
5 869
avira antivir ne font qu'un
Messages postés
4
Date d'inscription
mercredi 19 novembre 2008
Statut
Membre
Dernière intervention
17 mars 2010

J'ai installer votre nouvelle antivirus et mon problème est résolu , plus de plantage de l'explorateur windows lors de l'ouverture du panneau de config. De plus j'ai l'impression que l'ouverture des fenêtre est plus rapide.
Je ne connaissais pas cette antivirus, donc je vous fais confiance sur sa fonction principale: la sécurité!

Merci pour votre rapidité.