Problème création d'un forum "xooit" [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
lundi 15 mars 2010
Statut
Membre
Dernière intervention
16 mars 2010
-
Messages postés
9956
Date d'inscription
lundi 11 janvier 2010
Statut
Contributeur sécurité
Dernière intervention
28 septembre 2015
-
Bonjour, bonsoir,

Voilà d'une part j'espère être dans le bon topic et je m'excuse si je ne le suis pas ^^

J'ai un soucis, je souhaiterais créer un forum ...xooit.com mais il me demande :

" Indiquez votre adresse email, qui sera associée à ce compte administrateur. "

mais à chaque fois mon adresse ne fonctionne pas il me dise :

"Merci de corriger les erreurs suivantes pour pouvoir créer votre forum :
• Adresse email incorrecte"

J'ai une adresse ...@hotmail.fr mais on m'a dit que les adresses "hotmail" déconaient alors j'ai créé une adresse ...@laposte.net mais sa ne fonctionne pas non plus.

Désespéré et ne trouvant pas de forum parlant de ce problème je me suis inscrit sur ce site pour vous demander qu'est-ce qu'il faut faire ?

4 réponses

Messages postés
9956
Date d'inscription
lundi 11 janvier 2010
Statut
Contributeur sécurité
Dernière intervention
28 septembre 2015
1 798
Mettre un "vrai" mail.

GMail passera peut être.

Hotmail et Laposte sont souvent refusés, tu peux tester gmail, yahoo peut être, ou d'autres..!
Messages postés
3
Date d'inscription
lundi 15 mars 2010
Statut
Membre
Dernière intervention
16 mars 2010

D'accord merci pour ta réponse je vais essayer.
Messages postés
3
Date d'inscription
lundi 15 mars 2010
Statut
Membre
Dernière intervention
16 mars 2010

cela fonctionne avec Gmail =) merci bien.
Messages postés
9956
Date d'inscription
lundi 11 janvier 2010
Statut
Contributeur sécurité
Dernière intervention
28 septembre 2015
1 798
Pas dprob ! ;)