Carte memoire sd non detecté

Résolu/Fermé
Signaler
-
Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
-
Bonjour,
après la formatage de mon portatif Lenovo 3000 N200, l'ordi ne peut jamais detecter mon carte mémoire] micro SD.... je le met dans son support et après à l'ordi, le témoin de présence de carte s'allume et tout de suite revient a son état initial........et n'affiche rien dans le poste de travail, et aucun son......
dans gestionnaire de périphérique il y a des points d'interrogations jaunes
-controleur de bus SM?
-périphérique systeme de base?
-périphérique systeme de base?
-périphérique systeme de base?
merci d'avance

10 réponses

Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 494
Redémarre le PC après l'installation des pilotes puis regarde dans le gestionnaire de périphériques si tu as un point " ! " ou " ? " jaune
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

oui oui j'ai trouvé comment faire dans la page au dessous.
vraiment je te remercie beaucoup.maintenant je peux voir mon carte memoire sur mon pc.merci c résolu!!!!
grâce à ton aide:)
bonjour
je les installé les ce pilote " chipset " le pilote de mon lecteur de carte et j'ai redémarre le PC après l'installation des pilotes et j'ai ne trouve aucun point " ! " ou " ? " jaune dans le gestionnaire de périphériques
mais la carte mémoire non détecte. please aide moi.
Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 494
Salut diarhano,

le statut de cette discussion est marqué comme étant " résolu " , si on trouve pas ce qu'on cherche, on ouvre une nouvelle discussion. Merci
Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 494
- contrôleur de bus SM <<< As-tu installé le pilote " chipset " ? >>> https://support.lenovo.com/fr/en/?lndocid=MIGR-67899

- modem >>> https://support.lenovo.com/fr/en/?lndocid=MIGR-67768

- fingerprint sensor >>> https://support.lenovo.com/fr/en/?lndocid=MIGR-74033

- contrôleur vidéo <<< fais ceci : vas dans le gestionnaire de périphériques >>> un clic droit sur le périphérique >>> propriétés >>> Détails

Et poste ici l'identifiant du périphérique

PS: utilises le clavier pour copier/coller le numéro .Dans la fenêtre " Détails " tapes : Ctrl+A ( sélectionner) , Ctrl+C ( copier) , Ctrl + V ( coller)
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

salut, g bien instalé les pilotes et pour le controleur video, le numero d'identification de l'instance de périphérique :PCI\VEN_8086&DEV_2A03&SUBSYS_383E17AA&REV_0C\3&B1BFB68&0&11
merci pico c très gentil de ta part
Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 494
s'il te plait je c pa quel pilote je doit telecharger pour ke ma carte memoire fonctionne sur l'ordi
explique moi
merci
Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 494
Installe ce pilote " chipset " >>> https://support.lenovo.com/fr/en/?lndocid=MIGR-67899

Puis le pilote de ton lecteur de carte >>> https://support.lenovo.com/fr/en/?lndocid=MIGR-67770

PS: les pilotes ^^^ sont pour windows XP
je les installé les deux.
la carte mémoire est déja dans le lecteur.mais rien n'a changé.ke je dois faire???
merci pour ton aide
Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 494
De rien ;)

Tu n'as aucun point jaune dans le gestionnaire de périphériques ?
g des points jaunes encore :
-contrôleur de bus SM
-contrôleur vidéo
-contrôleur vidéo(compatible VGA)
-fingerprint senso
-modem device on high definition audio bus
Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 494
Salut ,

Installe ce pilote >>> http://downloadcenter.intel.com/confirm.aspx?httpDown=http://downloadmirror.intel.com/18774/a08/winxp_14374.exe&agr=&ProductID=&DwnldId=18774&strOSs=&OSFullName=&lang=eng
salut, merci pour ton aide pico, tous est résolu, aucun point d'interrogation dans le gestionnaire de périphérique, merci une autre fois.
g un autre problème, lorsque je clique sur le C: ou le D:, une fenêtre de "ouvrir avec" s'affiche et je peux pas les ouvrir que lorsque je clique sur dossiers et C: ou D:, je sais pas c'est quoi le problème.
Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 494
Tu es infecté ?
comment je c pas?????
Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 494
Cela est dû (peut-être) à une infection . c'est quoi ton antivirus ?
AVG
en+ mon pc est lent
Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 494
mon pc est lent <<< pour moi ce sujet étant résolu ( problème des pilotes ) ;)

Ouvres une autre discussion sur le Forum Virus/Sécurité pour la désinfection
Si, j'étais infectée, et maintenant c'est résolu après l'ouverture du discussion sur le forum Virus/Sécurité.
Merci bien pico.l
Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 494
Bonjour,

Poste ici ce numéro qui se trouve en dessous du PC

A+
salut
Type 0769-BJG S/N L3-L9048 07/11
merci