Java runtime environment 6 ou java 6 update18

Résolu/Fermé
h4rfang
Messages postés
65
Date d'inscription
vendredi 6 mars 2009
Statut
Membre
Dernière intervention
23 août 2010
- 26 févr. 2010 à 05:19
h4rfang
Messages postés
65
Date d'inscription
vendredi 6 mars 2009
Statut
Membre
Dernière intervention
23 août 2010
- 26 févr. 2010 à 05:31
Bonjour, lorsque je regarde dans ma liste de logiciel installé, j'ai 2 installation de java. java SE runtime environment 6 et java 6 update 18 ... je voulais savoir s'il était obligatoire d'avoir les 2 ou si une seule suffit??

Merci!

2 réponses

barnabe0057
Messages postés
13839
Date d'inscription
lundi 2 mars 2009
Statut
Contributeur
Dernière intervention
27 mai 2022
4 801
26 févr. 2010 à 05:25
Bonjour,
Un seul suffit, le dernier en date est java 6 update18 donc tu peux désinstaller l'autre.
0
h4rfang
Messages postés
65
Date d'inscription
vendredi 6 mars 2009
Statut
Membre
Dernière intervention
23 août 2010

26 févr. 2010 à 05:31
d'accord

un gros merci pour le renseignement :)
0