Deconexion répetitive

Résolu/Fermé
Signaler
Messages postés
29
Date d'inscription
dimanche 3 janvier 2010
Statut
Membre
Dernière intervention
20 mai 2010
-
Messages postés
29
Date d'inscription
dimanche 3 janvier 2010
Statut
Membre
Dernière intervention
20 mai 2010
-
Bonjour,

voilas j'ai un gros problème de connexion avec ma live box mini sagem ma connexion
est couper et a chaque fois je dois faire réinitialiser la carte réseau "connexion réseau locale"
mes sa recommence je suis brancher avec un câble Ethernet et sa me fait sa depuis qu'on ma installer une
nouvelle carte graphique en réseau locale

aidez mois-il vous plait c'est de pire en pire

6 réponses

Messages postés
253
Date d'inscription
lundi 21 décembre 2009
Statut
Membre
Dernière intervention
12 janvier 2013
8
Sa doit etre a cause de ta carte graphique qui est peut etre la mauvaise
0
Messages postés
29
Date d'inscription
dimanche 3 janvier 2010
Statut
Membre
Dernière intervention
20 mai 2010

j'ai une geforce 7600gs d'installer

y'a t-il une solution?
0
Messages postés
253
Date d'inscription
lundi 21 décembre 2009
Statut
Membre
Dernière intervention
12 janvier 2013
8
De l'enlver et de remettre l'ancienne
0
Messages postés
29
Date d'inscription
dimanche 3 janvier 2010
Statut
Membre
Dernière intervention
20 mai 2010

l'ancienne est HS
0
Messages postés
253
Date d'inscription
lundi 21 décembre 2009
Statut
Membre
Dernière intervention
12 janvier 2013
8
Ok donc deja quand on achete une carte graphique on prend la meme sinon sa fait des problemes sur l'ordinateur et tou est mort
0
Messages postés
29
Date d'inscription
dimanche 3 janvier 2010
Statut
Membre
Dernière intervention
20 mai 2010

sa y est j'ai trouver une solution a se problème

j'ai brancher mon cable ethernet sur la sortie TV de la box (prise au dessus de la sortie ethernet j'ai fais se qu'il fallait dans le routeur et depuis je n'ai plus se problème sa a fait un peu au début mais après plus rien je peux enfin naviguer tranquilement sur le web
0