GTA san andreas PC bug

[Résolu/Fermé]
Signaler
Messages postés
105
Date d'inscription
mardi 12 janvier 2010
Statut
Membre
Dernière intervention
3 janvier 2014
-
Messages postés
105
Date d'inscription
mardi 12 janvier 2010
Statut
Membre
Dernière intervention
3 janvier 2014
-
Bonjour, J'ai essayé de suivre les indications pour ajouter des mods(ex: le pôle nord, ...)et depuis il ne veut plus s'ouvrir.

Quelqu'un aurait la gentillesse de me répondre correctement SVP.

4 réponses

Messages postés
172
Date d'inscription
samedi 2 janvier 2010
Statut
Membre
Dernière intervention
4 avril 2011
24
Desinstalle et reinstalle tout , en prenant precaution de supprimer les fichiers des mods etc... ou de les deplacer...
Salut, Je sais mais moi je voudrais avoir des mods pourrais tu me l'expliquer stp car moi j'en ai mare de gta c'est trop ...J'aimerais le customiser. Mais sa bug :'( . Aide moi stp.
Messages postés
183
Date d'inscription
jeudi 17 décembre 2009
Statut
Membre
Dernière intervention
22 mars 2010
10
Peut que c'est ton ordinateurs qui n'est pas assez puissant pour supporter des changements graphiques qui emploient des tecknologies de graphismes modernes ou les mods que tu veux installé comporte des fautes d'optimisation ou peut'étre que tu les a mal installé !!
ta koi comme configuration pc ? et qu'est ce que tu veu installé comme mods ?


Rzdax ;)
Messages postés
105
Date d'inscription
mardi 12 janvier 2010
Statut
Membre
Dernière intervention
3 janvier 2014
13
je lai ai mal installer