Probleme avec mon ipod touch?

Fermé
Signaler
-
 momo -
bonjour tout le monde, j'ai un problème avec mon ipod touch car il est en version 3.1.3 et j'aimerais le mettre en version 3.1.2 comment puis je faire pour désinstaller la version 3.1.3 car j'aimerais mettre blackra1n aidez moi sil vous plait.

1 réponse

il existe beaucoup de moyen pour cela dont le plus connu avec le shift va donc faire un tour sur les forums de ifon.fr il y a plein de bon tubes....=)
0