Alertes modos [Résolu]

Signaler
Messages postés
28017
Date d'inscription
mercredi 28 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
4 janvier 2021
-
Messages postés
25704
Date d'inscription
samedi 8 juillet 2006
Statut
Contributeur sécurité
Dernière intervention
4 mars 2010
-
Salut à tous,
Je voulais signaler que les alertes modos ne fonctionnent plus chez moi : c'est un bug CCM ou cela vient de chez moi ?
(quand je valide l'alerte, la même page se réouvre)
A+.
Crapoulou.

11 réponses


lut' tu as du user ton bouton... :o)
Messages postés
28017
Date d'inscription
mercredi 28 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
4 janvier 2021
7 776
lol, possible.
ça le fait pas chez toi ?

Exact : je viens de signaler ton post aux modos pour tester et j'ai le même résultat.
Messages postés
25704
Date d'inscription
samedi 8 juillet 2006
Statut
Contributeur sécurité
Dernière intervention
4 mars 2010
2 128
'Lut

Exact !
Je viens d'essayer, même résultat que crapoulou.
Messages postés
28017
Date d'inscription
mercredi 28 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
4 janvier 2021
7 776
Ah je suis pas fou alors !
ça me rassure je me suis dit je les embête trop, mon profil va disparaitre petit a petit ;-P
Messages postés
25704
Date d'inscription
samedi 8 juillet 2006
Statut
Contributeur sécurité
Dernière intervention
4 mars 2010
2 128
Problème remonté vers les autorités supérieures :-)
Messages postés
28017
Date d'inscription
mercredi 28 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
4 janvier 2021
7 776
Merci, à suivre.
Les autorités supérieures semblent encore avoir les clés en mains... (lien de DllD)
Messages postés
28017
Date d'inscription
mercredi 28 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
4 janvier 2021
7 776
Messages postés
5343
Date d'inscription
lundi 1 octobre 2007
Statut
Membre
Dernière intervention
28 décembre 2020
126
bonjour
moi, j'ai déja signalé, un topic, porno, donc contraire à la charte, j'ai aussi signaler, une de mes interventions, donc la discussion était passé en lecture seule, je demandais pourquoi: je n'ais jamais eu de réponse
normal?
Utilisateur anonyme
La réponse correspond à l'action effectuée : la suppression du topic ou du post.
Est-ce le cas ?
Messages postés
25704
Date d'inscription
samedi 8 juillet 2006
Statut
Contributeur sécurité
Dernière intervention
4 mars 2010
2 128
Bonjour

Aucun message à la conciergerie sous ce pseudo....
Messages postés
5343
Date d'inscription
lundi 1 octobre 2007
Statut
Membre
Dernière intervention
28 décembre 2020
126
pourtant, j'avais bien cliquer sur le triangle jaune, point d'exclamation noir, mais bon, c'était dans droit/finance, c'est la meme conciergerie?
puis je resignaler mon message (café des membres), qui est en lecture seule, aurrais je une réponse?

bonne soirée
Messages postés
25704
Date d'inscription
samedi 8 juillet 2006
Statut
Contributeur sécurité
Dernière intervention
4 mars 2010
2 128
Ah non, ce n'est pas la même....