Connexion Wi-fi Completement "Bridé" [Résolu/Fermé]

Signaler
Messages postés
45
Date d'inscription
lundi 22 juin 2009
Statut
Membre
Dernière intervention
12 janvier 2012
-
Messages postés
771
Date d'inscription
vendredi 23 octobre 2009
Statut
Membre
Dernière intervention
18 juin 2013
-
Bonjour,

Voila avant tous Merci de m'aider, mon problème est que depuis 2 jours ma connexion internet par Wi-fi est "Bridé", mon 2eme Ordinateur lui branché Ethernet n'a subit aucun ralentissement. Je pense donc que c'est un problème interne à l'ordi et non pas de la box (Live, mais pas de pub!).
J'ai un abonnement 8Méga est donc depuis 2 jours Stupeur! j'ai comme une connexion 512K/s ( cad le download est à moins de 100ko/s et l'upload moins de 10 ko/s. J'espere que vous me suivez. UN ENORME Ralentissement!
Biesùr avant tout allez tres bien. Vraiment je ne comprends pas ce qui c'est passé, j'ai restauré le système sans aucun résultat.
Me faut-il supprimé la connexion et la recréer ? je pense pas. Analyse de Kasperky sans résultat. Evidement la box n'as pas été déplacé (icone de la barre des taches verte à fond : puissance du signal Excellent; C'est ce qui me fais dire que c'est un "bloquage". Franchement j'en sais rien et ne vois pas du tout l'origine du problème.

MERCI d'avance pour votre aide. MERCI !
Biensùr je reste à votre disposition pour tous renseignement .

P.S : J'espere que je l'ai posté dans le bon forum Sinon Merci de faire suivre...

3 réponses

Messages postés
771
Date d'inscription
vendredi 23 octobre 2009
Statut
Membre
Dernière intervention
18 juin 2013
132
Bonsoir,
Effectivement c'est bizarre, mais pas forcément anormal.
Il faudrait que tu éteignes et rallumes ta box pour voir la différence.
Tu peux aussi vérifier son paramètrage pour savoir si tu as choisis l'option "hotspot" qui donne un peu de ressources pour que ta box soit hotspot.
Donnes des nouvelles,
Le Jag.
Messages postés
45
Date d'inscription
lundi 22 juin 2009
Statut
Membre
Dernière intervention
12 janvier 2012

Merci pour les réponses.

Mais en fait j'ai trouvé ! Il me fallait changer de canal dans les parametres de la box. Ce que je ne comprends pas: c'est pourquoi ?
Es-ce que ça pourrait venir du fait d'un voisin qui se soit mis en Wifi lui aussi et sur le mme canal que moi! Bizzare !
On aurait pas pu me piraté la ligne ? ?
Par contre c'est quoi l'option "Hotspot" ? connait pas. Par ce que sinon il me faudrait l'enlever?

MERCI Pour vos réponses.
Messages postés
771
Date d'inscription
vendredi 23 octobre 2009
Statut
Membre
Dernière intervention
18 juin 2013
132
La communauté free s'arrange pour pouvoir se connecter en déplacement sur des hotspot free. c'est exclusivement réservé aux freenautes. Chaque FreeBox est configurée pour disposer d'un minimum de ressources pour les freenautes en déolacement. Tu peux désactiver cette option mais cela peut aussi te permettre de connecter des PC de tes amis sur ton hotspot sans leur donner autre chose que mot de passe de l'accès horspot.
Cordialement.