Connexion au ralenti

Résolu/Fermé
Signaler
-
 Utilisateur anonyme -
Bonjour à tous ,

Voilà j'ai une connexion 8,0 Mbits/s ( parfois 4,6 cela dépendant ) , et depuis 2 jours mon ordinateur est super lent.
Impossible d'ouvrir une vidéo sur youtube , il faut attendre beaucoup , ...

Et quand je télécharge , la vitesse de téléchargement est de 4 k /s , alors que d'habitude j'ai environ 430 /s.

Je précise que la vitesse de connexion reste entre 4 et 8 malgré cette lenteur.

Que dois-je faire ?

10 réponses

Messages postés
53
Date d'inscription
mardi 24 novembre 2009
Statut
Membre
Dernière intervention
2 décembre 2009

suprime les cokis et regarde si tu na pas eu de virus
0

Ok merci , avec les cookies , ca n'a rien changer , je fais donc un analyse pour les virus.

NOD 32 , c'est un bon antivirus ou je devrais changer ?
0
Messages postés
53
Date d'inscription
mardi 24 novembre 2009
Statut
Membre
Dernière intervention
2 décembre 2009

oui pour moi nod 32 est le meilleur anti virus car il a un bon comportement c-a-d qu'il n'utilise pas beaucoup de la puyissance de l'ordi et en plus il protége bien seul inconvenient il est payant
0

Ok , moi c'est celui que j'ai donc parfait.

Mais mon j'ai fait une gaffe et j'ai du formater mon pc , et malgrès le formatage , la situation est pareil.

Je dois faire quoi ?
0
Messages postés
53
Date d'inscription
mardi 24 novembre 2009
Statut
Membre
Dernière intervention
2 décembre 2009

a bon ta formater le pc et ta reinstaler le systeme ou pas ou ca peut etre ta boxe qui n'est pas a jour ou tes parfeu
0

Je suis belge donc la boxe je ne l'ai pas. Et oui j'ai tout réinstaller et rien ne change , j'ai même était chercher l'ordi qui se trouve dans une autre pièce , et le problème est le même sur celui la aussi.
0
Messages postés
53
Date d'inscription
mardi 24 novembre 2009
Statut
Membre
Dernière intervention
2 décembre 2009

ok et donc la connexion se fait forcement via un boitier
0

Oui , elle s'effectue pas un modem.

Ps: Toujours ainsi , je vais attendre le 1decembre , peut etre que j'ai un forfait sans le savoir.
( en fait , c'est l'entreprise ou ma mere travaille qui paie les frais d'internet , donc je ne sais pas si j'ai téléchargement illimité , ect ... )
0

J'ai fais un test de connexion ( que j'ai vu sur un autre post qu'il fallait le faire ) et voilà , alors je sais pas si vous y connaissé mais voilà le lien en tout cas.

http://nsa11.casimages.com/img/2009/11/28/09112808141275136.jpg
0

C'est bon , problème résolu , je ne sais pas ce qui n'allait pas , mais en tout cas j'ai était acheter un nouveau modem routeur ( que je devais quand même acheter ) et c'est ni quel maintenant.

Merci de m'avoir consacré un peu de ton temps , allez salut.
0