Comment Mettre Uun Fichier Excel En Exemple d

[Fermé]
Signaler
Messages postés
2
Date d'inscription
vendredi 13 novembre 2009
Statut
Membre
Dernière intervention
23 novembre 2009
-
 Michel -
Bonjour,
Comment Mettre un Fichier Excel En Exemple dans le forum

4 réponses

Messages postés
4347
Date d'inscription
samedi 15 mars 2008
Statut
Contributeur
Dernière intervention
2 novembre 2013
1 407
Salut,


tu vas sur ce site http://www.cijoint.fr/
tu ajoutes ton fichier et ensuite tu reviens nous donner le lien pour le télécharger ;)
Messages postés
17603
Date d'inscription
dimanche 17 février 2008
Statut
Contributeur
Dernière intervention
26 octobre 2021
4 793
Salut,

Clic sur ce lien

https://www.cjoint.com/

Parcourir/sélectionner le fichier/Créer le lien/Autoriser l'accès/et copier dans un post le lien généré en haut de la feuille
Messages postés
2
Date d'inscription
vendredi 13 novembre 2009
Statut
Membre
Dernière intervention
23 novembre 2009

http://www.cijoint.fr/cjlink.php?file=cj200911/cijQPwvXIg.xls

Voilà Je voudrais dans La colonne e ou f si il y a un (4) =1
Si c'est (44) il y est un 1
SI c'est (14) Il Yest un 1
Et SI c'est ex:3 =0
Voilà toute les reponse que j'ai déjà eût ,mais je n'arrive pas à les faire marcher
merci de m'aider
Messages postés
4347
Date d'inscription
samedi 15 mars 2008
Statut
Contributeur
Dernière intervention
2 novembre 2013
1 407
Salut,

ce serait pas ça par hasard ?
cette cellule en B1
=SI(ESTNUM(TROUVE("4";A1));"1";"0")

donc si ta cellule A1 contient 4 tu auras 1 en B1
si A1=rg4 tu auras 1 en B1
si A1=6 tu auras 0 en B1
>
Messages postés
4347
Date d'inscription
samedi 15 mars 2008
Statut
Contributeur
Dernière intervention
2 novembre 2013

Merci BEAUCOUP ça marche parfait MERCI !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Messages postés
17603
Date d'inscription
dimanche 17 février 2008
Statut
Contributeur
Dernière intervention
26 octobre 2021
4 793
Salut,

Excuse mon retard, j'ai décroché deux jours, regardes si c'est ce que tu cherches colonne I en mauve

=SI(OU(OU(OU(OU(OU(A2=4;A2=14;A2=44;B2=4;B2=14;B2=44)))));1;0)

https://www.cjoint.com/?lzsv6fjHtp