Ordi ne démarre qu'en mode sans échec

Résolu/Fermé
Lig
Messages postés
43
Date d'inscription
samedi 7 octobre 2006
Statut
Membre
Dernière intervention
3 mai 2010
- 11 oct. 2009 à 20:11
 seb - 14 oct. 2016 à 13:14
Bonjour,

Depuis quelques jours, mon ordi ne démarre pas en mode normal, il commence à charger, puis se bloque, alors qu'il semble qu'il continue à tourner (voyant disque dur continue à clignoter).

Il démarre en mode sans échec, ainsi qu'en mode sans échec avec connection réseau (ce qui me permet de m'adresser à CCM)

Si, à la page principale du mode sans échec, je demande un redémarrage avec restauration de la dernière cession fonctionnelle, ça ne fonctionne pas non plus.

Je suis sous windows xp sp3.

D'avance merci à qui voudra bien essayer de m'aider.
A voir également:

17 réponses

Lig
Messages postés
43
Date d'inscription
samedi 7 octobre 2006
Statut
Membre
Dernière intervention
3 mai 2010
13
12 oct. 2009 à 09:40
Hello.
Merci pour le coup de main.
Statu quo, ça ne démarre toujours pas en mode normal, mêmes symptomes.
Je suis allé fouiner sur les outils d'administration du panneau de configuration, mais je ne suis pas compétent pour interpréter les rapports.
Au niveau système, de nombreuses erreurs apparaissent, les plus fréquentes :
- source disk : événement 7
- source service control manager : événements 7000 et 7026
- source dcom : événements 10005 et 10010
Est ce que ça a une signification particulière qui pourrait faire avancer l'affaire?
Merci d'avance.
L.
9