Pb avec ghostscript

Fermé
balbora Messages postés 1 Date d'inscription mardi 13 août 2002 Statut Membre Dernière intervention 7 septembre 2002 - 7 sept. 2002 à 20:11
 sebsauvage - 9 sept. 2002 à 09:12
j'ai un problème quand je telecharge vos cours .certains de vos téléchargement demande ghostscrip .j'ai téléchacharger ghostscrip
7.04 mais je ne parviens pas toujours à avoir ses cours .j'ai
essayer de télécharger ghostscrip version 1.0 mais je n'ai pu l'avoir
c'est pour cela que je vous demande de m'aider
A voir également:

1 réponse

Garde Ghostscript 7. C'est ce qu'il fallait.

Ensuite tu dois aussi télécharger GS View.
http://www.cs.wisc.edu/~ghost/gsview/
0