Problème application VISTA ( 2 m**** ^^)

Résolu/Fermé
Signaler
-
Messages postés
105
Date d'inscription
dimanche 22 février 2009
Statut
Membre
Dernière intervention
14 décembre 2011
-
Bonjour, a tous,
Il se trouve que j'ai un petit soucis, ayant jouer a nostale fut un temps, j'ai eu l idée de le re-télécharger mais une fois sur l'ordi je double clique dessus et rien mise a part que mon ordi rame comme si il chargeais mais rien ne me permet de l installer. Parail pour dragonica que je viens de télécharger et pour ma copine c'est la meme chose.

Si vous avez une idée merci d'avance!!

4 réponses

Messages postés
105
Date d'inscription
dimanche 22 février 2009
Statut
Membre
Dernière intervention
14 décembre 2011
44
Bonsoir...

Avez vous essayer de l'installer en tant qu'administrateur.
Sur le fichier d'installation faire clic droit et selecionnez installer en tant qu'administrateur.
Au paravant desactiver le controle de compte, pour ce faire allez sur le panneaux de configuration compte utilisateur et decochez la case " utiliser le controle de compte.
Appilquez et redemarrez et essayez d'installer comme explique plus haut.

Bonne soirée.


Kirigole...........
1
Merci beaucoup mais a prioris se n'est pas cela, on dirait qui'il n arrive pas a m'ouvrir la confirmation d'autorisation d'installation ( la fenetre jaune ou orange je suis daltonien ^^ ) en fin bon je vais tout de même rai essayer. Sinon je suis également du 26 vous étes dans quel régions?
0
C bon merci beaucoup cela fonctionne ( ahlala vista ^^ ) merci beaucoup !!
0
Messages postés
105
Date d'inscription
dimanche 22 février 2009
Statut
Membre
Dernière intervention
14 décembre 2011
44
bonsoir.

Je suis dans la drôme des colline au nord de romans sur isere.

Ravis que cela vous depanne.
Oubliez pas d'indiquer que c'est resolu !

Bonne soirée.

Kirigole..........
0