Somme des astérisques dans une colonne [Résolu/Fermé]

Signaler
-
Messages postés
17380
Date d'inscription
dimanche 17 février 2008
Statut
Contributeur
Dernière intervention
22 juin 2021
-
Bonjour,
J'ai deux colonnes dans lesquelles je coche par un * si le produit est ok ou bien s'il va en destruction.
Je souhaîte écrire une formule qui fait la somme de ces * en bas de colonne afin de les ajouoter dans un autre fichier.
Merci d'avance,

3 réponses

bonjour
fonction NB.SI( plage des * ; "*")
bonne journée
Messages postés
17380
Date d'inscription
dimanche 17 février 2008
Statut
Contributeur
Dernière intervention
22 juin 2021
4 646
Salut,

Tout simplement pour la plage A1 à A20 par exemple

=NB.SI(A1:A20;"*")

ou pour la colonne A

=NB.SI(A:A;"*")

A+
Mike-31

Un problème sans solution est un problème mal posé  (Einstein)
bonjour
ouhaou!!!!!! 2 reponses a la minute ; c'est top !
bonne journée
Messages postés
17380
Date d'inscription
dimanche 17 février 2008
Statut
Contributeur
Dernière intervention
22 juin 2021
4 646
Re,

Je constate encore une fois qu'un demandeur n'as même pas la politesse de suivre une discussion, ni apporter une réponse à un post, c'est la moindre des choses surtout lorsqu'on engage une dizaine de discussions sur le forum sur des sujets les plus divers et ou des dizaines de bénévoles prennent de leurs temps pour apporter leurs concours.

Il ne faudra pas que ces personnes s'étonnent si un jour elles n'obtiennent plus de réponses

A+
Mike-31

Un problème sans solution est un problème mal posé  (Einstein)