Norton antivirus [Fermé]

Signaler
Messages postés
4
Date d'inscription
vendredi 15 avril 2005
Statut
Membre
Dernière intervention
10 octobre 2005
-
 madamecolombo2005 -
Bonjour,

g désactivé mon norton et les live update automatique.Quand je clique sur activer le norton ne veux pas lactiver je clique a plusieur répétition et il rest toujour sur désactiver :( Cest la meme chose pour live updateautomatique.....

Pouver vous maider avec mon probleme


Merci davance Atari_inc

4 réponses

Messages postés
3260
Date d'inscription
dimanche 4 juillet 2004
Statut
Contributeur
Dernière intervention
5 octobre 2014
848
N'aurais-tu pas installé le service pack 2 de windows ?


Messages postés
4
Date d'inscription
vendredi 15 avril 2005
Statut
Membre
Dernière intervention
10 octobre 2005

Je ne c pas Il venai avec mon pc quand je les acheter mais je c que c un norton 2003...
Messages postés
3260
Date d'inscription
dimanche 4 juillet 2004
Statut
Contributeur
Dernière intervention
5 octobre 2014
848
J'ai Norton 2003 aussi et ça m'avait fait la même chose lorsque javais testé le SP2 de windows.



Bonjour
moi aussi je ne peux activer "autoprotect" ni "analyse des mels".
Je précise que je n'utilise plus Explorer mais Mozilla et que j'ai également AVG comme autre ant-virus.
Y a t-il conflit ?
merci de m'aider, car je ne sais plus si je suis protégée ou non.

Autre pb , au démarrage, sur l'écran du bureau, s'affiche l'impossibilité d'utiliser INET !! qui peut me dire à quoi ça sert ?
merci d'avance