Propleme codec Windows Movie Maker [Résolu/Fermé]

Signaler
Messages postés
60
Date d'inscription
samedi 20 juin 2009
Statut
Membre
Dernière intervention
10 janvier 2011
-
Messages postés
100
Date d'inscription
lundi 6 octobre 2008
Statut
Membre
Dernière intervention
20 octobre 2009
-
Bonjour, Quand j'essaye de glisser un video dans windows movie maker il y a un m,essage d'érreur qui dit :

Le fichier C:\Documents and Settings\Admin\Bureau\(nom du video).avi ne peut pas être importé car le codec nécessaire à sa lecture n'est pas installé sur votre ordinateur. Si vous avez déjà téléchargé et installé le codec, fermez et redémarrez Windows Movie Maker, puis réimportez le fichier.

est-ce que quel qun pourrait maider sil vous plait ! merci d'avance :)

16 réponses

Messages postés
100
Date d'inscription
lundi 6 octobre 2008
Statut
Membre
Dernière intervention
20 octobre 2009
6
essaye de réinstaller le codec
Messages postés
60
Date d'inscription
samedi 20 juin 2009
Statut
Membre
Dernière intervention
10 janvier 2011
5
Mais le probleme c'est que je ne sais meme pas si le codec est installé et je ne sasi pas comment en télécharger un :S

bonjour

Essayer de lire votre fichier avec WMP
S'il n'y arrive pas, vérifiez que l'option "télécharger les codecs automatiquement" est coché (outils>option>lecteur)
Travaillez connecté à internet

Cordialement
JC
Messages postés
100
Date d'inscription
lundi 6 octobre 2008
Statut
Membre
Dernière intervention
20 octobre 2009
6
https://www.01net.com/404/
tu télécharge et tu suis les instruction

J'évite de faire charger des packs de codecs inutiles

Cordialement
JC
Messages postés
60
Date d'inscription
samedi 20 juin 2009
Statut
Membre
Dernière intervention
10 janvier 2011
5
Je vais essayer le pack de Al3xi54 :)
Messages postés
100
Date d'inscription
lundi 6 octobre 2008
Statut
Membre
Dernière intervention
20 octobre 2009
6
ok si tu a un probléme pour la manip dit le moi
Messages postés
60
Date d'inscription
samedi 20 juin 2009
Statut
Membre
Dernière intervention
10 janvier 2011
5
Ok :P
Messages postés
60
Date d'inscription
samedi 20 juin 2009
Statut
Membre
Dernière intervention
10 janvier 2011
5
Tu va me trouver stupide mais je ne trouve pas le logicel ; je vais dans démarrer>K-lite codec pack et la il y a <
-configuration
-help
-tools
-media player classic
-uninstall et je ne sais plus ou aller

:S alors est ce que tu pourrais me dire quoi faire et comment mettre le codec
Messages postés
100
Date d'inscription
lundi 6 octobre 2008
Statut
Membre
Dernière intervention
20 octobre 2009
6
essaye de lire la video que tu voulai et di moi si sa marche
Messages postés
60
Date d'inscription
samedi 20 juin 2009
Statut
Membre
Dernière intervention
10 janvier 2011
5
Et bien je vois la video mais il n'y a pas de son
Messages postés
60
Date d'inscription
samedi 20 juin 2009
Statut
Membre
Dernière intervention
10 janvier 2011
5
Sur le lecteur windows media * mais sur qindows movie maker il me disent impossible d'importer le fichier [...] Erreur non spécifié
Messages postés
100
Date d'inscription
lundi 6 octobre 2008
Statut
Membre
Dernière intervention
20 octobre 2009
6
je vai me renseigner je te rep demain
Messages postés
60
Date d'inscription
samedi 20 juin 2009
Statut
Membre
Dernière intervention
10 janvier 2011
5
Okaie merci :)
Messages postés
60
Date d'inscription
samedi 20 juin 2009
Statut
Membre
Dernière intervention
10 janvier 2011
5
Finalement jai continuer a chercher et jai reussi :DDDDD je suis tellement heureux cela fait 1 semaine que je cherche sans arret a trouver le probleme mais la jai fait le codec et tou fonctione !!!! :DDD
Messages postés
100
Date d'inscription
lundi 6 octobre 2008
Statut
Membre
Dernière intervention
20 octobre 2009
6
ok ba tous sarrange alors
si tu a des autres probléme nésite pas