La mémoire ne peut pas être

Fermé
MegaPiixel - 12 sept. 2009 à 18:45
 LoooooL - 5 nov. 2009 à 20:02
Bonjour,

Depuis que j'ai voulu télécharger une vidéo, quand j'allume mon ordinateur, avant que des icônes apparaissent sur le bureau, une fenêtre s'ouvre :

L'instruction à "0x00254c04" emploie l'adresse mémoire "0xe8f2953a". Le mémoire ne peut pas être "written". Cliquez sur OK pour terminer le programme.

Je clique donc sur OK, mais je reste sur le bureau, sans icônes, ni menu démarrer, juste le fond d'écran !
A voir également:

15 réponses

Profil bloqué
12 sept. 2009 à 19:37
Bonjour, entre en mode sans échec, pour cela appuie sur la touche F8 avant l'apparition du chargement de windows, une fois dans le menu choisie le mode sans échec, après clique sur le menu démarrer ensuite sur exécuter et tape "msconfig" va dan la partie Démarrage et décoche tous les programmes mise a part les ceux qui contiennent le mot "NvCPL" ou "ATI", applique et redémarre en mode normal et dis moi que ca donne.
Je vais dans le mode sans echec, les icônes commencent à s'afficher, mais le même message apparait avant que j'ai eu le temps de cliquer sur démarrer...
S'il vous plait, quelqu'un pourrait-il m'aider ?!
Profil bloqué
13 sept. 2009 à 18:38
dans ce cas une fois les icônes disparut appuie sur [Ctrl]+[Alt]+[Suppr], une fois dans le gestionnaire du tache cliquer sur Fichier ensuite sur Nouvelle taches (exécuter) et la procédure décrite en haut.

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Quand je met Nouvelle tâche (exécuter), une fenêtre s'ouvre et me demande de créer une nouvelle tâche, qu'est-ce que j'écris ?
Profil bloqué
13 sept. 2009 à 19:05
tape "msconfig" va dans la partie Démarrage et décoche tous les programmes mise a part ceux qui contiennent le mot "NvCPL" ou "ATI", ensuite va dans la partie services coche l'option Masquer tous les services Microsoft" et décoche tous les services sauf nVIDIA ou ATI, applique et redémarre en mode normal
J'entre msconfig, je clique sur OK. Une fenêtre s'ouvre :

taskmgr.exe a rencontré un problème et doit fermer. [...] Envoyer le rapport d'erreur. Ne pas envoyer...

Bref. ^^
Profil bloqué
13 sept. 2009 à 19:33
tape "explorer.exe" au lieu de "msconfig"
Même résultat :s
Profil bloqué
13 sept. 2009 à 19:48
dans le menu du mode sans échec choisie Dernière bonne configuration..
ça me remet :

L'instruction à "0x00254c04" emploie l'adresse mémoire "0xe8f2953a". Le mémoire ne peut pas être "written". Cliquez sur OK pour terminer le programme.

...
jeanbi Messages postés 15118 Date d'inscription samedi 9 décembre 2006 Statut Contributeur Dernière intervention 6 février 2023 2 181
13 sept. 2009 à 20:06
bonjour,
demarre donc en mode sans echec et vire la video , elle est rester en mémoire et a chaque redemarage, windows la relance et te fiche l'erreur .
a+
Et comment je fais pour "virer la vidéo" ?
Profil bloqué
13 sept. 2009 à 22:17
si tu a deux barrette de ram, enlève une est allume ton pc pour voir ce que ca donne, si le problème persiste remet la première et enlève la 2eme barrette.
Mais je suis pas du tout bonne en informatique ! Je vois pas ce que c'est la barette de ram ! ^^'
Personne ne peut m'aider s'il vous plait ?
0
LoooooL > MegaPiixel
5 nov. 2009 à 20:02
Une barrette c'est ce qui contient la mémoire vive (c.a.d. mémoire seulement temporaire). Cherche sur google-image des photos ...
0