Boot sur disque dur impossible après install

Fermé
Signaler
-
Messages postés
175
Date d'inscription
lundi 24 août 2009
Statut
Membre
Dernière intervention
31 octobre 2009
-
Bonjour,

Quel que soit le disque dur utilisé, mon nouveau PC (en cours de montage) ne reboote pas sur le disque dur après copie des fichiers d'installation de Win XP pro.
Normalement, après la copie des fichiers Windows sur la partition d'installation, le PC redémarre depuis le disque dur afin de terminer l'installation de Windows.
Dans mon cas, cela ne se produit pas et le PC tourne en boucle en donnant le choix d'entrer dans le Bios. J'ai essayé des tas de combinaisons de réglage sans succès ...

Détail de ma config.
- Alim : Seasonic 600 W
- Carte mère : Asus Rampage Formula avec dernier Bios Asus (réf. 0902)
- Processeur : Intel QX9650 3GHz FSB 1333
- Mémoires : DDR2 PC 6400 Crucial FSB 800 (Réf BL12864AA80A8FE5)
- Carte vidéo : Asus 8800 GTX
- CD Windows XP Pro SP2

Quelqu'un aurait il des idées ?

5 réponses

Messages postés
514
Date d'inscription
jeudi 2 avril 2009
Statut
Membre
Dernière intervention
21 décembre 2010
35
salut
quand tu dis que tu as essayer plusieurs réglages
cela veut dire que tu as réglé les parametre du boot dans le bios ?
boot 1 cd
boot 2 disque dur
a+
Messages postés
175
Date d'inscription
lundi 24 août 2009
Statut
Membre
Dernière intervention
31 octobre 2009
34
je supose que tu a deja essayer. dans le bios .tu la mis premier maitre ton dd
Salut..

Regarde si le cavalier de ton disque dur et bien sur la position maitre... et non esclave.
Merci pour vos premières réponses.

Mes disques durs sont des SATA, donc pas de cavalier pour Maître/Esclave.

Concernant le Bios, il y a plusieurs réglages de configuration et de paramétrage possibles, mais aucune ne change le comportement du PC.

Je ne comprends pas pourquoi le réamorçage ne s'effectue pas à partir du disque dur après la phase de copie des fichiers Windows.
Par ailleurs, les différents disques durs que j'ai essayé fonctionnent correctement sur mon autre PC.

J'ai également essayé une autre carte vidéo, mais rien ne change.
Messages postés
175
Date d'inscription
lundi 24 août 2009
Statut
Membre
Dernière intervention
31 octobre 2009
34
essaye va dans le bios ....avancé..controlleur mode sata...et change...