Windows Vista - Arret et démarrage

Résolu/Fermé
Signaler
Messages postés
387
Date d'inscription
jeudi 28 février 2008
Statut
Membre
Dernière intervention
7 octobre 2011
-
Messages postés
387
Date d'inscription
jeudi 28 février 2008
Statut
Membre
Dernière intervention
7 octobre 2011
-
Bonjour,

Mon Windows Vista quand je l'allume ou redemarre je suis oligé d'attendre un bon quart d'heure pour pouvoir m'en servir sinon il ram. Aussi pour l'éteindre il mets beaucoup de temp (10 min) Pourtant une fois démarrer il fonctionnent parfaitement bien.

Que ce passe t'il ?

Merci
Findus

4 réponses

Messages postés
7809
Date d'inscription
mercredi 17 décembre 2008
Statut
Membre
Dernière intervention
30 octobre 2009
995
Bonjour .
Regarder dans le journal d'évènements système.
Démarrer\Exécuter\
Taper compmgmt.msc et OK
Déployer Observateur d'évènements\Journaux Windows\Système\
Regarder les derniers messages d'erreurs en date avec un point rouge ou
un triangle jaune.
Faire un clic droit dessus .
Puis Propriétés de l'évènement.
Ainsi on peut connaitre l'origine du phénomène.
0
Messages postés
387
Date d'inscription
jeudi 28 février 2008
Statut
Membre
Dernière intervention
7 octobre 2011
47
J'en ai pleins !
0
Messages postés
387
Date d'inscription
jeudi 28 février 2008
Statut
Membre
Dernière intervention
7 octobre 2011
47
Que faire ?
0
Messages postés
7809
Date d'inscription
mercredi 17 décembre 2008
Statut
Membre
Dernière intervention
30 octobre 2009
995
Il faut lire le message No 1 jusqu'au bout.
0
Messages postés
387
Date d'inscription
jeudi 28 février 2008
Statut
Membre
Dernière intervention
7 octobre 2011
47
Après avoir installer une mise à jour et configurer 3 ... Il va apparament mieux ...
0